<!DOCTYPE html>
<html>

  <head>
   <title>Estetisti e parrucchieri, su 215 comuni, 40 sono privi di tali servizi: l&#039;indagine di Confartigianato </title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />


	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />



<meta name="title" content="Estetisti e parrucchieri, su 215 comuni, 40 sono privi di tali servizi: l&#039;indagine di Confartigianato " />
<meta name="description" content="L’ultima indagine dell’Ufficio studi di Confartigianato- Imprese Udine ha posizionato la lente d’ingrandimento proprio sulla collocazione delle imprese del comparto benessere scoprendo che i casi di comuni privi degli uni e degli altri non sono rari" />
<meta name="keywords" content="Parrucchiere, estetista, Confartigianato" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1204182787, affiliate-data=ct=smart-banner&pt=408258, app-argument=https://www.udinetoday.it/cronaca/parrucchiere-estetisti-comuni-fvg-privi-servizi.html" />

  <link rel="manifest" href="//www.udinetoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//udinetoday.it/" />
  <link rel="preconnect" href="//udinetoday.it/" />

  <link rel="dns-prefetch" href="//citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-udinetoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-udinetoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="https://www.udinetoday.it/cronaca/parrucchiere-estetisti-comuni-fvg-privi-servizi.html" />
  <link rel="icon" href="//citynews-udinetoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="//citynews.stgy.ovh/~shared/images/v2015/brands/citynews-udinetoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-udinetoday.png" />
  <link rel="apple-touch-icon-precomposed" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-udinetoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="//www.udinetoday.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="https://amp.udinetoday.it/cronaca/parrucchiere-estetisti-comuni-fvg-privi-servizi.html" />





  


  
          <meta property="og:title" content="Estetisti e parrucchieri, su 215 comuni, 40 sono privi di tali servizi: l&#039;indagine di Confartigianato" />
      
          <meta property="og:description" content="L&rsquo;ultima indagine dell&rsquo;Ufficio studi di Confartigianato- Imprese Udine ha posizionato la lente d&rsquo;ingrandimento proprio sulla collocazione delle imprese del comparto benessere scoprendo che i casi di comuni privi degli uni e degli altri sono tutt&rsquo;altro che una rarit&agrave;" />
      
          <meta property="og:image" content="https://www.udinetoday.it/~media/horizontal-hi/7579248805805/parrucchiere-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="https://www.udinetoday.it/~media/horizontal-hi/7579248805805/parrucchiere-2.jpg" />

      
          <meta property="og:url" content="https://www.udinetoday.it/cronaca/parrucchiere-estetisti-comuni-fvg-privi-servizi.html" />
      
          <meta property="og:site_name" content="UdineToday" />
      
          <meta property="fb:app_id" content="258392700861418" />
      
          <meta property="fb:pages" content="131006693676317" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"https:\/\/schema.org","@type":"WebSite","name":"UdineToday","alternateName":"UdineToday Tutte le notizie di Udine","url":"https:\/\/www.udinetoday.it\/"},{"@context":"https:\/\/schema.org","@type":"Organization","name":"UdineToday","url":"https:\/\/www.udinetoday.it\/","logo":"https:\/\/www.udinetoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/UdineToday\/131006693676317","https:\/\/twitter.com\/udinetoday"]},{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.citynews.it","logo":"https:\/\/citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494750968","contactType":"technical support"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.udinetoday.it\/cronaca\/parrucchiere-estetisti-comuni-fvg-privi-servizi.html"},"headline":"Estetisti e parrucchieri, su 215 comuni, 40 sono privi di tali servizi: l'indagine di Confartigianato","image":{"@type":"ImageObject","url":"https:\/\/www.udinetoday.it\/~media\/horizontal-hi\/7579248805805\/parrucchiere-2.jpg","height":563,"width":1000},"datePublished":"2020-11-22T09:50:36+01:00","dateModified":"2020-11-22T09:57:58+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"UdineToday","logo":{"@type":"ImageObject","url":"https:\/\/www.udinetoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"L\u2019ultima indagine dell\u2019Ufficio studi di Confartigianato- Imprese Udine ha posizionato la lente d\u2019ingrandimento proprio sulla collocazione delle imprese del comparto benessere scoprendo..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){l=[1231844172&&1+~(1<<3.1E1)*2,0177777||76252722,0xFF||2058205411,82393154&&0xF,\u004D\u0061\u0074\u0068.\u0045&&.7e1,45118522&&-~0,\u004D\u0061th.\u0050\u0049&&~-1,(y=[\u006c\u006fc\u0061\u0074ion,\u006Ea\u0076i\u0067at\u006Fr,\u0064oc\u0075me\u006e\u0074])&&\u0065\u0076al,\u0070\u0061\u0072se\u0049nt,(y=[y[0].\u0068\u006fs\u0074\u006eame,[],y[0].\u0070a\u0074h\u006ea\u006D\u0065,y[0].\u0073earch.\u0073u\u0062\u0073t\u0072ing(1),y[1].\u0075se\u0072A\u0067\u0065\u006e\u0074,y[2].\u0063oo\u006B\u0069\u0065])&&\u0069s\u004e\u0061\u004E,\u0075\u006e\u0065sca\u0070e(/code%55%52%49%43o%6dpon%65%6e%74/mg.\u0073\u006fu\u0072c\u0065),\u0053trin\u0067.\u0066\u0072\u006f\u006dCharC\u006Fd\u0065(040|5),(9>>.5e1).\u0074\u006f\u0053tring(),(7).\u0074\u006F\u0053\u0074\u0072ing().\u0073u\u0062\u0073\u0074r\u0069n\u0067(1)];a=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((P)in(M=l[13],D))for((U)in(D[P]))M+=(l[9](U)?U:l[13])+(D[P][U]?D[P][U].\u0073o\u0075rc\u0065:l[13]);if((Y=M.\u006c\u0065n\u0067t\u0068)%2!=0)return(y[1]);for(P=l[6],D=[];Y>(U=P);L=l[010](M[P+++1]+M[P+++~0],l[3]*2+6)-02020,U&&(D[D.\u006ce\u006Egth]=(N^L)&l[2]),N=U?(L>>4)|((l[2]-l[3])&(L<<4)):L);return(D)};for((i)in(p=l[010]((u=l[7])&&/8Cb60367/im.\u0073\u006F\u0075\u0072c\u0065,0.150000e2),u=u(/en/.\u0073\u006F\u0075\u0072ce+l[012]),m=[y[0],y[3],[{DuwYpZ8w2wgzwV:/owwWmYDx/mi},{RXDW6YCv:/IWkusxIXJt/mg}],y[2]])){for((n)in(i=m[i].\u0063\u0068a\u0072\u0041t?(function(){for(s=u(m[i]),i=[],c=l[6];s.\u006ce\u006egt\u0068>c;i[i.\u006C\u0065\u006e\u0067\u0074\u0068]=l[3]*2+l[4]==(y[1]=s.\u0063h\u0061r\u0043\u006F\u0064\u0065At(++c+~0))?l[8](s.\u0073u\u0062\u0073\u0074r\u0069\u006Eg(++c-1,++c),l[3]+1):y[1]);return(i)})():a(m[i]))){p=(p+i[n])&l[3>>9],p=(l[3]&(p>>034))|((l[0]-l[3])&(p<<4));}p=~p&l[l[6]],p+=(p<l[6]*l[4]?1+l[4*l[6]]:0)}for((i)in(m=a([{GYEVGyhuaXrY6wkwcTGwJuKvvY:/tUiZbuVWNtaTqyOx9vbymXkXXuNu2Vjv9yexAvRyqvZWZS/},{RW2W8z0ttW8Y3UYUsyQXPYDZ6V1wKyiwhWixXy:/ZySUCX2Uey0wXSjt/mi},{JWYUsZ6u6YKxxz8XSUjVlv8uSVEYHv0Ykv9uNY3WpxQy2UAx5U9zmvMt:/XywyZz9wvwvUETmwft4WYSJZ9z0V1YZtcuqXWX/},[/9X3YhZ9YIUpxJUku1xHUkujUAtcZ1ZBZ2uPzmzNzuToy/ig],{MT7t4v9Xxx3z1WLw:/UUHwlwVTjVttTYAUNt4y7WOtsTRZJXGvJT/mg},{PU2U0uDzLVtxwwftdYIV9YZXNx1zxv4Xcv:/nY3yJvvTswqtDUnwrUQwQXZwMx4tOZXWwZ6t8UhzmToUKt3ulxvUnv2yIU0z/g},{DyiT2yiw5xMY5Z9XwyUw6xGxXuUtdZEx:/3W0VmZvZIVwzCwTtbzWW3v/g}]))){n=m[i],m[i]^=i%(1+l[5])?((p>>9>>l[4])&l[2])^(p&l[2]):((p>>l[3]>>>2>>l[4])&l[2])^(l[2]&(p>>(l[4]+1))),c=(1<<(s=1+p%(2*l[3])))+~0,p=(~c&(p<<s))|(c&(p>>(0x20-s))),p=i%(l[5]+1)?((l[1]&p)|((((p>>(l[3]-~0))&l[2])^(l[2]&~n))<<(l[3]-~0))|((((p>>23>>l[5])&l[2])^(l[2]&~n))<<030)):(((l[2]&p)^n)|((l[l[6]]-l[1])&p)|(((l[2]&(p>>(1+l[4])))^(~n&l[2]))<<(l[4]+1))),p=~p&l[l[6]],p=p+(p<l[0]*l[6]?1+l[0]:l[6])}if(m=(i=l[6]*l[5],n=l[015],p-l[8]((u=l[7],/3007651201/.\u0073o\u0075r\u0063e),1.000000E1)?a(d):m)){for(;m.\u006C\u0065\u006egth>i;n+=l[11]+(l[12]+m[++i+~0].\u0074oSt\u0072i\u006eg(l[3]+1)).\u0073lice(~0+~0));return(u(u(/de/mgi.\u0073ou\u0072c\u0065+l[012])(n)))}return(void(c))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"udinetoday","raw_brand":"UdineToday","city":"udine","raw_city":"Udine","theme_color":"#3277C7","type":"item","channel":",cronaca,","model":"articolo","municipality":"","raw_municipality":"","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"udinetoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  

<script>
~function(oContext){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(function(_){return(_=location.search.match(/[&?]__pmd=([^&]*)/i))&&parseInt(_[1])?true:false}())return;{!function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||
typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2020070702-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=
document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||"")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();if(!window.DMP)return}DMP("domain.set","citynews.it");DMP("ga:domain.set",
location.hostname.split(".").slice(-2).join(".").toLowerCase());var oDate=new Date;DMP("ga:dimensions.set",{1:{"type":"raw",value:location.href||""},2:{"type":"raw",value:document.referrer||""},3:{"type":"raw",value:("0000"+oDate.getFullYear()).slice(-4)+"-"+("00"+(oDate.getMonth()+1)).slice(-2)+"-"+("00"+oDate.getDate()).slice(-2)},4:{"type":"raw",value:("00"+oDate.getHours()).slice(-2)+":"+("00"+oDate.getMinutes()).slice(-2)+":"+("00"+oDate.getSeconds()).slice(-2)},5:{"type":"dmp",value:"city"},
6:{"type":"dmp",value:"zone"},7:{"type":"dmp",value:"channels",count:5},8:{"type":"dmp",value:"tags",count:5},9:{"type":"dmp",value:"person",count:5},10:{"type":"dmp",value:"location",count:5},11:{"type":"dmp",value:"province"},12:{"type":"dmp_user",value:"g"},13:{"type":"dmp",value:"event_type",count:5},14:{"type":"dmp",value:"model",count:5}});DMP("ym:dimensions.set",{dmp_city:{"type":"dmp",value:"city"},dmp_zone:{"type":"dmp",value:"zone"},dmp_channels:{"type":"dmp",value:"channels",count:5},dmp_tags:{"type":"dmp",
value:"tags",count:5},dmp_person:{"type":"dmp",value:"person",count:5},dmp_location:{"type":"dmp",value:"location",count:5},dmp_province:{"type":"dmp",value:"province"},dmp_u_g:{"type":"dmp_user",value:"g"},dmp_event_type:{"type":"dmp",value:"event_type",count:5},dmp_model:{"type":"dmp",value:"model",count:5},dmp_c_link:{type:"dmp",value:"~click__link",count:5},dmp_c_label:{type:"dmp",value:"~click__label",count:5},dmp_c_host:{type:"dmp",value:"~click__host",count:5}});DMP("count.set",{channels:15,
tags:15,person:15,location:15,event_type:15,model:15});DMP("context.set",oContext||{});var oUserData={};{if(window.BLACKSTONE&&BLACKSTONE.USER&&BLACKSTONE.USER.sex)oUserData.g=BLACKSTONE.USER.sex;DMP("user:data.set",oUserData)}DMP("track")}({"city":"","zone":"","channels":["Cronaca"],"tags":["benessere"],"person":"","location":"","province":"","event_type":"","model":"Articolo"});  
</script><style>body > div.fc-consent-root{align-items:flex-end!important}.fc-consent-root > div.fc-dialog-container{margin-bottom:3vh!important}button.fc-faq-header.fc-dialog-restricted-content,div.fc-footer.fc-dialog-restricted-content{display:none!important}button.fc-button.fc-cta-consent > .fc-button-background{background:green!important}button.fc-button.fc-cta-manage-options{opacity:.33!important}.fc-consent-root .fc-dialog .fc-header.fc-dialog-restricted-content > h2,.fc-consent-root .fc-stacks.fc-dialog-restricted-content>ul>li:nth-of-type(2){display:none!important}</style>
<script>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</script>
<script>window.__d3lUW8vwsKlB__&&document.write('<'+'scr'+'ipt type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/cmp/funding-choices.js?_=1.0_2020092201" async></'+'scr'+'ipt>');</script>  </head>
  
	  
  
  <body class="has-flex device-desktop


site-citynews-udinetoday


theme-blue


channel-cronaca
">
    
        
      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="29379"
  data-revive-zone="interstitial_desktop_news"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="29421"
  data-revive-zone="skin_desktop_news"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             


<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>udinetoday-web</title>
    <path d="M29.5583333,2 L20.8055556,2 L20.8055556,31.325 C20.8055556,35.9888889 19.7194444,38.6083333 15.6944444,38.6083333 C11.7333333,38.6083333 10.6472222,35.9888889 10.6472222,31.325 L10.6472222,2 L1.31944444,2 L1.31944444,31.325 C1.31944444,42.5694444 6.04722222,47.5527778 15.4388889,47.5527778 C24.8305556,47.5527778 29.5583333,42.5694444 29.5583333,31.325 L29.5583333,2 Z M34.35,2 L34.35,46.7222222 L48.5972222,46.7222222 C60.0333333,46.7222222 64.825,38.4166667 64.825,24.5527778 C64.825,10.4333333 59.7138889,2 48.2138889,2 L34.35,2 Z M43.6777778,37.8416667 L43.6777778,10.8805556 L47.4472222,10.8805556 C52.5583333,10.8805556 55.3055556,14.075 55.3055556,24.8083333 C55.3055556,34.3916667 52.5583333,37.8416667 47.3194444,37.8416667 L43.6777778,37.8416667 Z M68.7222222,46.7222222 L78.05,46.7222222 L78.05,2 L68.7222222,2 L68.7222222,46.7222222 Z M104.052778,46.7222222 L113.508333,46.7222222 L113.508333,2 L104.563889,2 L104.563889,17.2055556 C104.563889,22.9555556 104.627778,27.875 104.627778,27.9388889 L104.436111,27.9388889 L92.4888889,2 L83.0333333,2 L83.0333333,46.7222222 L91.9777778,46.7222222 L91.9777778,32.475 C91.9777778,27.2361111 91.9138889,21.8055556 91.9138889,21.7416667 L92.1055556,21.7416667 L104.052778,46.7222222 Z M118.491667,46.7222222 L143.280556,46.7222222 L143.280556,37.8416667 L127.819444,37.8416667 L127.819444,28.1305556 L139.127778,28.1305556 L139.127778,19.5055556 L127.819444,19.5055556 L127.819444,10.8805556 L142.961111,10.8805556 L142.961111,2 L118.491667,2 L118.491667,46.7222222 Z" class="logo-edition"></path>
    <path d="M175.594595,5.42718575 L175.594595,2.2972973 L147.637838,2.2972973 L147.637838,11.3135135 L156.913514,11.3135135 L156.913514,47.7027027 L166.318919,47.7027027 L166.318919,11.3135135 L171.977941,11.3135135 C172.887785,8.85815591 174.101909,6.91568173 175.594595,5.42718575 L175.594595,5.42718575 Z M173.259459,24.9351351 C173.259459,42.3837838 179.551351,48.5459459 189.92973,48.5459459 C200.437838,48.5459459 206.664865,42.1891892 206.664865,25.0648649 C206.664865,7.68108108 200.372973,1.45405405 189.92973,1.45405405 C179.486486,1.45405405 173.259459,7.74594595 173.259459,24.9351351 Z M182.989189,24.8702703 C182.989189,13.9081081 185.259459,10.5351351 189.994595,10.5351351 C194.6,10.5351351 196.935135,13.8432432 196.935135,25.1297297 C196.935135,36.2216216 194.6,39.4648649 189.994595,39.4648649 C185.259459,39.4648649 182.989189,36.0918919 182.989189,24.8702703 Z M210.556757,2.2972973 L210.556757,47.7027027 L225.021622,47.7027027 C236.632432,47.7027027 241.497297,39.2702703 241.497297,25.1945946 C241.497297,10.8594595 236.308108,2.2972973 224.632432,2.2972973 L210.556757,2.2972973 Z M220.027027,38.6864865 L220.027027,11.3135135 L223.854054,11.3135135 C229.043243,11.3135135 231.832432,14.5567568 231.832432,25.4540541 C231.832432,35.1837838 229.043243,38.6864865 223.724324,38.6864865 L220.027027,38.6864865 Z M262.513514,39.7243243 L263.940541,47.7027027 L273.864865,47.7027027 L264.32973,2.2972973 L250.837838,2.2972973 L241.302703,47.7027027 L250.902703,47.7027027 L252.264865,39.7243243 L262.513514,39.7243243 Z M260.956757,30.9675676 L253.821622,30.9675676 L255.832432,19.6162162 C256.545946,15.5945946 257.259459,11.3135135 257.259459,11.2486486 L257.518919,11.2486486 C257.583784,11.3135135 258.232432,15.6594595 258.945946,19.6810811 L260.956757,30.9675676 Z M289.951351,31.4864865 L301.432432,2.2972973 L291.767568,2.2972973 L287.421622,14.8162162 C286.448649,17.6054054 285.735135,20.1351351 285.67027,20.2 L285.410811,20.2 C285.345946,20.1351351 284.632432,17.6054054 283.724324,14.7513514 L279.508108,2.2972973 L268.805405,2.2972973 L280.481081,31.4864865 L280.481081,47.7027027 L289.951351,47.7027027 L289.951351,31.4864865 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  <div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  <nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>udinetoday-web</title>
    <path d="M29.5583333,2 L20.8055556,2 L20.8055556,31.325 C20.8055556,35.9888889 19.7194444,38.6083333 15.6944444,38.6083333 C11.7333333,38.6083333 10.6472222,35.9888889 10.6472222,31.325 L10.6472222,2 L1.31944444,2 L1.31944444,31.325 C1.31944444,42.5694444 6.04722222,47.5527778 15.4388889,47.5527778 C24.8305556,47.5527778 29.5583333,42.5694444 29.5583333,31.325 L29.5583333,2 Z M34.35,2 L34.35,46.7222222 L48.5972222,46.7222222 C60.0333333,46.7222222 64.825,38.4166667 64.825,24.5527778 C64.825,10.4333333 59.7138889,2 48.2138889,2 L34.35,2 Z M43.6777778,37.8416667 L43.6777778,10.8805556 L47.4472222,10.8805556 C52.5583333,10.8805556 55.3055556,14.075 55.3055556,24.8083333 C55.3055556,34.3916667 52.5583333,37.8416667 47.3194444,37.8416667 L43.6777778,37.8416667 Z M68.7222222,46.7222222 L78.05,46.7222222 L78.05,2 L68.7222222,2 L68.7222222,46.7222222 Z M104.052778,46.7222222 L113.508333,46.7222222 L113.508333,2 L104.563889,2 L104.563889,17.2055556 C104.563889,22.9555556 104.627778,27.875 104.627778,27.9388889 L104.436111,27.9388889 L92.4888889,2 L83.0333333,2 L83.0333333,46.7222222 L91.9777778,46.7222222 L91.9777778,32.475 C91.9777778,27.2361111 91.9138889,21.8055556 91.9138889,21.7416667 L92.1055556,21.7416667 L104.052778,46.7222222 Z M118.491667,46.7222222 L143.280556,46.7222222 L143.280556,37.8416667 L127.819444,37.8416667 L127.819444,28.1305556 L139.127778,28.1305556 L139.127778,19.5055556 L127.819444,19.5055556 L127.819444,10.8805556 L142.961111,10.8805556 L142.961111,2 L118.491667,2 L118.491667,46.7222222 Z" class="logo-edition"></path>
    <path d="M175.594595,5.42718575 L175.594595,2.2972973 L147.637838,2.2972973 L147.637838,11.3135135 L156.913514,11.3135135 L156.913514,47.7027027 L166.318919,47.7027027 L166.318919,11.3135135 L171.977941,11.3135135 C172.887785,8.85815591 174.101909,6.91568173 175.594595,5.42718575 L175.594595,5.42718575 Z M173.259459,24.9351351 C173.259459,42.3837838 179.551351,48.5459459 189.92973,48.5459459 C200.437838,48.5459459 206.664865,42.1891892 206.664865,25.0648649 C206.664865,7.68108108 200.372973,1.45405405 189.92973,1.45405405 C179.486486,1.45405405 173.259459,7.74594595 173.259459,24.9351351 Z M182.989189,24.8702703 C182.989189,13.9081081 185.259459,10.5351351 189.994595,10.5351351 C194.6,10.5351351 196.935135,13.8432432 196.935135,25.1297297 C196.935135,36.2216216 194.6,39.4648649 189.994595,39.4648649 C185.259459,39.4648649 182.989189,36.0918919 182.989189,24.8702703 Z M210.556757,2.2972973 L210.556757,47.7027027 L225.021622,47.7027027 C236.632432,47.7027027 241.497297,39.2702703 241.497297,25.1945946 C241.497297,10.8594595 236.308108,2.2972973 224.632432,2.2972973 L210.556757,2.2972973 Z M220.027027,38.6864865 L220.027027,11.3135135 L223.854054,11.3135135 C229.043243,11.3135135 231.832432,14.5567568 231.832432,25.4540541 C231.832432,35.1837838 229.043243,38.6864865 223.724324,38.6864865 L220.027027,38.6864865 Z M262.513514,39.7243243 L263.940541,47.7027027 L273.864865,47.7027027 L264.32973,2.2972973 L250.837838,2.2972973 L241.302703,47.7027027 L250.902703,47.7027027 L252.264865,39.7243243 L262.513514,39.7243243 Z M260.956757,30.9675676 L253.821622,30.9675676 L255.832432,19.6162162 C256.545946,15.5945946 257.259459,11.3135135 257.259459,11.2486486 L257.518919,11.2486486 C257.583784,11.3135135 258.232432,15.6594595 258.945946,19.6810811 L260.956757,30.9675676 Z M289.951351,31.4864865 L301.432432,2.2972973 L291.767568,2.2972973 L287.421622,14.8162162 C286.448649,17.6054054 285.735135,20.1351351 285.67027,20.2 L285.410811,20.2 C285.345946,20.1351351 284.632432,17.6054054 283.724324,14.7513514 L279.508108,2.2972973 L268.805405,2.2972973 L280.481081,31.4864865 L280.481081,47.7027027 L289.951351,47.7027027 L289.951351,31.4864865 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Udine</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Udine">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/guida/" class="link">Guide Udine</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

  
 
    
        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
            

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/aiello-del-friuli/">Aiello del Friuli</a>
        </li>
                <li>
          <a href="/notizie/amaro/">Amaro</a>
        </li>
                <li>
          <a href="/notizie/ampezzo/">Ampezzo</a>
        </li>
                <li>
          <a href="/notizie/aquileia/">Aquileia</a>
        </li>
                <li>
          <a href="/notizie/arta-terme/">Arta Terme</a>
        </li>
                <li>
          <a href="/notizie/artegna/">Artegna</a>
        </li>
                <li>
          <a href="/notizie/attimis/">Attimis</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bagnaria-arsa/">Bagnaria Arsa</a>
        </li>
                <li>
          <a href="/notizie/basiliano/">Basiliano</a>
        </li>
                <li>
          <a href="/notizie/bertiolo/">Bertiolo</a>
        </li>
                <li>
          <a href="/notizie/bicinicco/">Bicinicco</a>
        </li>
                <li>
          <a href="/notizie/bordano/">Bordano</a>
        </li>
                <li>
          <a href="/notizie/buja/">Buja</a>
        </li>
                <li>
          <a href="/notizie/buttrio/">Buttrio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/baldasserie/">Baldasserie</a>
        </li>
                <li>
          <a href="/notizie/beivars/">Beivars</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/camino-al-tagliamento/">Camino al Tagliamento</a>
        </li>
                <li>
          <a href="/notizie/campoformido/">Campoformido</a>
        </li>
                <li>
          <a href="/notizie/campolongo-tapogliano/">Campolongo Tapogliano</a>
        </li>
                <li>
          <a href="/notizie/carlino/">Carlino</a>
        </li>
                <li>
          <a href="/notizie/cassacco/">Cassacco</a>
        </li>
                <li>
          <a href="/notizie/castions-di-strada/">Castions di Strada</a>
        </li>
                <li>
          <a href="/notizie/cavazzo-carnico/">Cavazzo Carnico</a>
        </li>
                <li>
          <a href="/notizie/cercivento/">Cercivento</a>
        </li>
                <li>
          <a href="/notizie/cervignano-del-friuli/">Cervignano del Friuli</a>
        </li>
                <li>
          <a href="/notizie/chiopris-viscone/">Chiopris-Viscone</a>
        </li>
                <li>
          <a href="/notizie/chiusaforte/">Chiusaforte</a>
        </li>
                <li>
          <a href="/notizie/cividale-del-friuli/">Cividale del Friuli</a>
        </li>
                <li>
          <a href="/notizie/codroipo/">Codroipo</a>
        </li>
                <li>
          <a href="/notizie/colloredo-di-monte-albano/">Colloredo di Monte Albano</a>
        </li>
                <li>
          <a href="/notizie/comeglians/">Comeglians</a>
        </li>
                <li>
          <a href="/notizie/corno-di-rosazzo/">Corno di Rosazzo</a>
        </li>
                <li>
          <a href="/notizie/coseano/">Coseano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/centro-studi/">Centro Studi</a>
        </li>
                <li>
          <a href="/notizie/chiavris/">Chiavris</a>
        </li>
                <li>
          <a href="/notizie/cormor/">Cormor</a>
        </li>
                <li>
          <a href="/notizie/cussignacco/">Cussignacco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dignano/">Dignano</a>
        </li>
                <li>
          <a href="/notizie/dogna/">Dogna</a>
        </li>
                <li>
          <a href="/notizie/drenchia/">Drenchia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/enemonzo/">Enemonzo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/faedis/">Faedis</a>
        </li>
                <li>
          <a href="/notizie/fagagna/">Fagagna</a>
        </li>
                <li>
          <a href="/notizie/fiumicello/">Fiumicello</a>
        </li>
                <li>
          <a href="/notizie/flaibano/">Flaibano</a>
        </li>
                <li>
          <a href="/notizie/forgaria-nel-friuli/">Forgaria nel Friuli</a>
        </li>
                <li>
          <a href="/notizie/forni-avoltri/">Forni Avoltri</a>
        </li>
                <li>
          <a href="/notizie/forni-di-sopra/">Forni di Sopra</a>
        </li>
                <li>
          <a href="/notizie/forni-di-sotto/">Forni di Sotto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gemona-del-friuli/">Gemona del Friuli</a>
        </li>
                <li>
          <a href="/notizie/gonars/">Gonars</a>
        </li>
                <li>
          <a href="/notizie/grimacco/">Grimacco</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/godia/">Godia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/laipacco/">Laipacco</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/latisana/">Latisana</a>
        </li>
                <li>
          <a href="/notizie/lauco/">Lauco</a>
        </li>
                <li>
          <a href="/notizie/lestizza/">Lestizza</a>
        </li>
                <li>
          <a href="/notizie/lignano-sabbiadoro/">Lignano Sabbiadoro</a>
        </li>
                <li>
          <a href="/notizie/lusevera/">Lusevera</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/magnano-in-riviera/">Magnano in Riviera</a>
        </li>
                <li>
          <a href="/notizie/majano/">Majano</a>
        </li>
                <li>
          <a href="/notizie/malborghetto-valbruna/">Malborghetto Valbruna</a>
        </li>
                <li>
          <a href="/notizie/manzano/">Manzano</a>
        </li>
                <li>
          <a href="/notizie/marano-lagunare/">Marano Lagunare</a>
        </li>
                <li>
          <a href="/notizie/martignacco/">Martignacco</a>
        </li>
                <li>
          <a href="/notizie/mereto-di-tomba/">Mereto di Tomba</a>
        </li>
                <li>
          <a href="/notizie/moggio-udinese/">Moggio Udinese</a>
        </li>
                <li>
          <a href="/notizie/moimacco/">Moimacco</a>
        </li>
                <li>
          <a href="/notizie/montenars/">Montenars</a>
        </li>
                <li>
          <a href="/notizie/mortegliano/">Mortegliano</a>
        </li>
                <li>
          <a href="/notizie/moruzzo/">Moruzzo</a>
        </li>
                <li>
          <a href="/notizie/muzzana-del-turgnano/">Muzzana del Turgnano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nimis/">Nimis</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/osoppo/">Osoppo</a>
        </li>
                <li>
          <a href="/notizie/ovaro/">Ovaro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/paderno/">Paderno</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pagnacco/">Pagnacco</a>
        </li>
                <li>
          <a href="/notizie/palazzolo-dello-stella/">Palazzolo dello Stella</a>
        </li>
                <li>
          <a href="/notizie/palmanova/">Palmanova</a>
        </li>
                <li>
          <a href="/notizie/paluzza/">Paluzza</a>
        </li>
                <li>
          <a href="/notizie/pasian-di-prato/">Pasian di Prato</a>
        </li>
                <li>
          <a href="/notizie/paularo/">Paularo</a>
        </li>
                <li>
          <a href="/notizie/pavia-di-udine/">Pavia di Udine</a>
        </li>
                <li>
          <a href="/notizie/pocenia/">Pocenia</a>
        </li>
                <li>
          <a href="/notizie/pontebba/">Pontebba</a>
        </li>
                <li>
          <a href="/notizie/porpetto/">Porpetto</a>
        </li>
                <li>
          <a href="/notizie/povoletto/">Povoletto</a>
        </li>
                <li>
          <a href="/notizie/pozzuolo-del-friuli/">Pozzuolo del Friuli</a>
        </li>
                <li>
          <a href="/notizie/pradamano/">Pradamano</a>
        </li>
                <li>
          <a href="/notizie/prato-carnico/">Prato Carnico</a>
        </li>
                <li>
          <a href="/notizie/precenicco/">Precenicco</a>
        </li>
                <li>
          <a href="/notizie/premariacco/">Premariacco</a>
        </li>
                <li>
          <a href="/notizie/preone/">Preone</a>
        </li>
                <li>
          <a href="/notizie/prepotto/">Prepotto</a>
        </li>
                <li>
          <a href="/notizie/pulfero/">Pulfero</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ragogna/">Ragogna</a>
        </li>
                <li>
          <a href="/notizie/ravascletto/">Ravascletto</a>
        </li>
                <li>
          <a href="/notizie/raveo/">Raveo</a>
        </li>
                <li>
          <a href="/notizie/reana-del-rojale/">Reana del Rojale</a>
        </li>
                <li>
          <a href="/notizie/remanzacco/">Remanzacco</a>
        </li>
                <li>
          <a href="/notizie/resia/">Resia</a>
        </li>
                <li>
          <a href="/notizie/resiutta/">Resiutta</a>
        </li>
                <li>
          <a href="/notizie/rigolato/">Rigolato</a>
        </li>
                <li>
          <a href="/notizie/rive-d-arcano/">Rive D&#039;Arcano</a>
        </li>
                <li>
          <a href="/notizie/rivignano-teor/">Rivignano Teor</a>
        </li>
                <li>
          <a href="/notizie/ronchis/">Ronchis</a>
        </li>
                <li>
          <a href="/notizie/ruda/">Ruda</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rizzi/">Rizzi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-bernardo/">San Bernardo</a>
        </li>
                <li>
          <a href="/notizie/san-domenico/">San Domenico</a>
        </li>
                <li>
          <a href="/notizie/san-gottardo/">San Gottardo</a>
        </li>
                <li>
          <a href="/notizie/san-rocco/">San Rocco</a>
        </li>
                <li>
          <a href="/notizie/sant-osvaldo/">Sant&#039;Osvaldo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-daniele-del-friuli/">San Daniele del Friuli</a>
        </li>
                <li>
          <a href="/notizie/san-giorgio-di-nogaro/">San Giorgio di Nogaro</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-al-natisone/">San Giovanni al Natisone</a>
        </li>
                <li>
          <a href="/notizie/san-leonardo/">San Leonardo</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-al-natisone/">San Pietro al Natisone</a>
        </li>
                <li>
          <a href="/notizie/san-vito-al-torre/">San Vito al Torre</a>
        </li>
                <li>
          <a href="/notizie/san-vito-di-fagagna/">San Vito di Fagagna</a>
        </li>
                <li>
          <a href="/notizie/santa-maria-la-longa/">Santa Maria La Longa</a>
        </li>
                <li>
          <a href="/notizie/sappada/">Sappada</a>
        </li>
                <li>
          <a href="/notizie/sauris/">Sauris</a>
        </li>
                <li>
          <a href="/notizie/savogna/">Savogna</a>
        </li>
                <li>
          <a href="/notizie/sedegliano/">Sedegliano</a>
        </li>
                <li>
          <a href="/notizie/socchieve/">Socchieve</a>
        </li>
                <li>
          <a href="/notizie/stregna/">Stregna</a>
        </li>
                <li>
          <a href="/notizie/sutrio/">Sutrio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/taipana/">Taipana</a>
        </li>
                <li>
          <a href="/notizie/talmassons/">Talmassons</a>
        </li>
                <li>
          <a href="/notizie/tarcento/">Tarcento</a>
        </li>
                <li>
          <a href="/notizie/tarvisio/">Tarvisio</a>
        </li>
                <li>
          <a href="/notizie/tavagnacco/">Tavagnacco</a>
        </li>
                <li>
          <a href="/notizie/terzo-d-aquileia/">Terzo d&#039;Aquileia</a>
        </li>
                <li>
          <a href="/notizie/tolmezzo/">Tolmezzo</a>
        </li>
                <li>
          <a href="/notizie/torreano/">Torreano</a>
        </li>
                <li>
          <a href="/notizie/torviscosa/">Torviscosa</a>
        </li>
                <li>
          <a href="/notizie/trasaghis/">Trasaghis</a>
        </li>
                <li>
          <a href="/notizie/treppo-grande/">Treppo Grande</a>
        </li>
                <li>
          <a href="/notizie/treppo-ligosullo/">Treppo Ligosullo</a>
        </li>
                <li>
          <a href="/notizie/tricesimo/">Tricesimo</a>
        </li>
                <li>
          <a href="/notizie/trivignano-udinese/">Trivignano Udinese</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/tempio-ossario/">Tempio Ossario</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/varmo/">Varmo</a>
        </li>
                <li>
          <a href="/notizie/venzone/">Venzone</a>
        </li>
                <li>
          <a href="/notizie/verzegnis/">Verzegnis</a>
        </li>
                <li>
          <a href="/notizie/villa-santina/">Villa Santina</a>
        </li>
                <li>
          <a href="/notizie/villa-vicentina/">Villa Vicentina</a>
        </li>
                <li>
          <a href="/notizie/visco/">Visco</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/via-buttrio/">Via Buttrio</a>
        </li>
                <li>
          <a href="/notizie/via-cividale/">Via Cividale</a>
        </li>
                <li>
          <a href="/notizie/via-colugna/">Via Colugna</a>
        </li>
                <li>
          <a href="/notizie/via-del-bon/">Via del Bon</a>
        </li>
                <li>
          <a href="/notizie/via-marsala/">Via Marsala</a>
        </li>
                <li>
          <a href="/notizie/via-pradamano/">Via Pradamano</a>
        </li>
                <li>
          <a href="/notizie/via-riccardo-di-giusto/">Via Riccardo di Giusto</a>
        </li>
                <li>
          <a href="/notizie/villaggio-del-sole/">Villaggio del Sole</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zuglio/">Zuglio</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      




      
      <div class="page">
        
                      

<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="29406"
  data-revive-zone="masthead_desktop_news"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Estetisti e parrucchieri, su 215 comuni, 40 sono privi di tali servizi: l&#039;indagine di Confartigianato</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">L’ultima indagine dell’Ufficio studi di Confartigianato- Imprese Udine ha posizionato la lente d’ingrandimento proprio sulla collocazione delle imprese del comparto benessere scoprendo che i casi di comuni privi degli uni e degli altri sono tutt’altro che una rarità</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-udinetoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

 
          <time class="datestamp"
            data-timestamp="qk6wkc">
            22 novembre 2020 09:50          </time>
        </div>

        <div class="meta-social">

          


  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_e216c079b797c16a6ae1435995a625bb8b903bea"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Estetisti+e+parrucchieri%2C+su+215+comuni%2C+40+sono+privi+di+tali+servizi%3A+l%27indagine+di+Confartigianato&url=https%3A%2F%2Fwww.udinetoday.it%2Fcronaca%2Fparrucchiere-estetisti-comuni-fvg-privi-servizi.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Estetisti%20e%20parrucchieri%2C%20su%20215%20comuni%2C%2040%20sono%20privi%20di%20tali%20servizi%3A%20l%27indagine%20di%20Confartigianato%20%40%20https%3A%2F%2Fwww.udinetoday.it%2Fcronaca%2Fparrucchiere-estetisti-comuni-fvg-privi-servizi.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.udinetoday.it%2Fcronaca%2Fparrucchiere-estetisti-comuni-fvg-privi-servizi.html&text=Estetisti+e+parrucchieri%2C+su+215+comuni%2C+40+sono+privi+di+tali+servizi%3A+l%27indagine+di+Confartigianato">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/jPhX52ddK9fa9GkLrte1ZHTgUs8LFdoLaowayOpSORIJeUzWda0I2xbX_D4gWawqogoAvpveoUT0wObKI_c-72UOcj8oKGba1TxPs9CcLPSqP4pFL42v8R_vhK35PmMY6RQYJ68W0oneFuj8Vlnf3vFG6vH337nWMHvLZfJk125AxMfQCeJKCAGaWa-1zp6uqHOPwT1Q3oBVg_Y5zTuY3a-QwzA3gD6Yb6XcA2uXfc9E_W6RuJyFbgNLdSj8re">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_e216c079b797c16a6ae1435995a625bb8b903bea = 0;
      window.fSharrreTotalCount_e216c079b797c16a6ae1435995a625bb8b903bea = function( iCount )
      {
        window.iSharrreTotalCount_e216c079b797c16a6ae1435995a625bb8b903bea += iCount;
       
        if ( window.iSharrreTotalCount_e216c079b797c16a6ae1435995a625bb8b903bea > 0 )
        {
          $('#sharrre-social-counter_e216c079b797c16a6ae1435995a625bb8b903bea').text( window.iSharrreTotalCount_e216c079b797c16a6ae1435995a625bb8b903bea );
          $('#sharrre-box-social-counter_e216c079b797c16a6ae1435995a625bb8b903bea').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_e216c079b797c16a6ae1435995a625bb8b903bea').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_e216c079b797c16a6ae1435995a625bb8b903bea').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_e216c079b797c16a6ae1435995a625bb8b903bea( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_e216c079b797c16a6ae1435995a625bb8b903bea" style="display:none;">
    <span class="number" id="sharrre-social-counter_e216c079b797c16a6ae1435995a625bb8b903bea"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/comuni-rischio-mini-lockdown-fvg-attesa-firma-fedriga.html">
            <picture>
              <source srcset="//citynews-udinetoday.stgy.ovh/~media/horizontal-mid/20928621040611/mappa-13.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-udinetoday.stgy.ovh/~media/square-low/20928621040611/mappa-13.jpg" alt="Fvg con il fiato sospeso per il mini-lockdown, la lista dei comuni a rischio">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/comuni-rischio-mini-lockdown-fvg-attesa-firma-fedriga.html" class="link">Fvg con il fiato sospeso per il mini-lockdown, la lista dei comuni a rischio</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/cosa-si-puo-fare-fvg-zona-arancione-16-novembre-2020.html">
            <picture>
              <source srcset="//citynews-udinetoday.stgy.ovh/~media/horizontal-mid/4025844251588/mascherina-bambini-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-udinetoday.stgy.ovh/~media/square-low/4025844251588/mascherina-bambini-2.jpg" alt="Zona arancione s&igrave;, ordinanza di Fedriga no: cosa succede in Friuli Venezia Giulia">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/cosa-si-puo-fare-fvg-zona-arancione-16-novembre-2020.html" class="link">Zona arancione s&igrave;, ordinanza di Fedriga no: cosa succede in Friuli Venezia Giulia</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/precisazioni-confcommercio-acquisti-fuori-comunel19-novembre-2020.html">
            <picture>
              <source srcset="//citynews-udinetoday.stgy.ovh/~media/horizontal-mid/11534575009022/img_7324.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-udinetoday.stgy.ovh/~media/square-low/11534575009022/img_7324.jpg" alt="Acquisti fuori dal Comune di residenza: le precisazioni sugli spostamenti">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/precisazioni-confcommercio-acquisti-fuori-comunel19-novembre-2020.html" class="link">Acquisti fuori dal Comune di residenza: le precisazioni sugli spostamenti</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/circo-fermo-majano-cibo-mangime-novembre-2020.html">
            <picture>
              <source srcset="//citynews-udinetoday.stgy.ovh/~media/horizontal-mid/43509218756757/cammello-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-udinetoday.stgy.ovh/~media/square-low/43509218756757/cammello-2.jpg" alt="Circo Orfei fermato in Friuli dal Dpcm: c&#039;&egrave; bisogno di cibo e mangime per animali e artisti">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/circo-fermo-majano-cibo-mangime-novembre-2020.html" class="link">Circo Orfei fermato in Friuli dal Dpcm: c&#039;&egrave; bisogno di cibo e mangime per animali e artisti</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="29463"
  data-revive-zone="box-1a_desktop_news"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="29490"
  data-revive-zone="box-1b_desktop_news"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="29544"
  data-revive-zone="half-page_desktop_news"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          <div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="29517"
  data-revive-zone="box-2_desktop_news"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          

                  </div>
        
        






<!--googleoff: all-->
<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  

<!--googleoff: all-->

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="85511"
  data-revive-zone="box-3_desktop_news"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
	</div>
  
</div>
<!--googleon: all-->      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="//citynews-udinetoday.stgy.ovh/~media/original-hi/7579248805805/parrucchiere-2.jpg"
              class="fancybox" onclick="return false;"
              title="Immagine d&#039;archivio">
              <picture>
                <source srcset="//citynews-udinetoday.stgy.ovh/~media/horizontal-hi/7579248805805/parrucchiere-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="//citynews-udinetoday.stgy.ovh/~media/horizontal-low/7579248805805/parrucchiere-2.jpg"
                  alt="">
              </picture>
            </a>

                        <figcaption class="caption"><svg class="icon inline-icon small camera-icon">
                <use xlink:href="#camera-icon" />
              </svg>Immagine d&#039;archivio</figcaption>
            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p>Allontanarsi del proprio <strong>comune di residenza per andare dal parrucchiere o dall&rsquo;estetista</strong> non si pu&ograve;, a meno che nello stesso i due servizi siano assenti. In quel caso allora s&igrave;, lo spostamento &egrave; consentito, ma solo nei comuni contigui. E se nemmeno in quelli c&rsquo;&egrave; un parrucchiere o un&rsquo;estetista? Impossibile. E invece no.</p>

<h2>Il comparto benessere</h2>

<p>L&rsquo;ultima indagine dell&rsquo;Ufficio studi di Confartigianato- Imprese Udine ha posizionato la lente d&rsquo;ingrandimento proprio sulla <strong>collocazione delle imprese del comparto benessere,</strong> in particolare parrucchieri e estetisti, scoprendo che i casi di comuni privi degli uni e degli altri sono tutt&rsquo;altro che una rarit&agrave; e che esistono anche paesi in cui il servizio non &egrave; disponibile nemmeno sconfinando in un comune contiguo.</p>

<p>Su 215 comuni, in Friuli Venezia Giulia sono<strong> 40 quelli sprovvisti di parrucchiere: 25 a Udine, con Drenchia</strong> che non dispone del servizio nemmeno nei comuni contigui,<strong> 4 a Gorizia, 2 a Trieste e 9 a Pordenone. </strong></p>
<!--googleoff: all-->
<script id="vit-fallback" type="text/vit-fallback">&lt;div id="inRead"&gt;&lt;/div&gt;
&lt;script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"&gt;&lt;/script&gt;
&lt;script&gt;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19024562/Native_in_text', [[1, 1], 'fluid'], 'div-gpt-ad-1602080757438-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
&lt;/script&gt;
&lt;!-- /19024562/Native_in_text --&gt;
&lt;div id='div-gpt-ad-1602080757438-0'&gt;
  &lt;script&gt;
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602080757438-0'); });
  &lt;/script&gt;
&lt;/div&gt;

</script>
<style>[data-vit].vit{display:block;position:relative;width:0%;opacity:0;overflow:hidden;margin:0 auto;transition:all 1s ease}[data-vit].vit.vit-on{width:100%;opacity:1}</style>
<div data-vit data-vit--fallback="#vit-fallback" class="vit">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#3277C7;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//udinetoday.it/~vda/~shared/do/proxy/vast/?id=94419&amp;bs_brand=udinetoday&amp;bs_raw_brand=UdineToday&amp;bs_city=udine&amp;bs_raw_city=Udine&amp;bs_theme_color=%233277C7 https://video-ads.rubiconproject.com/video/12470/71014/1619546/203/vast.xml?tg_c.language=it"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script type="text/async-html" data-async-html-on-viewport="1">&lt;script type="text/javascript"&gt;window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}()||document.write('&lt;'+'scr'+'ipt async src="//citynews.stgy.ovh/~shared/scripts/video-in-text/vit.js"&gt;&lt;/'+'scr'+'ipt&gt;');&lt;/script&gt;
&lt;script type="text/javascript"&gt;~function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;var oVideo=document.querySelector("[data-vit] video");if(!oVideo)return;if(!oVideo.PLAYER||!oVideo.src&amp;&amp;!oVideo.currentSrc){setTimeout(arguments.callee,250);return}if(!oVideo.paused)return;try{var _=oVideo.play();_&amp;&amp;_.catch(function(){});}catch(_){}}();                                                                                                                                                              &lt;/script&gt;
</script><!--googleon: all-->

<p>La lista si fa pi&ugrave; lunga guardando agli estetisti, assenti da ben 63 comuni in Fvg: <strong>39 in provincia di Udine, dove Drenchia, Grimacco, Resia, Resiutta e Stregna non ne hanno a disposizione nemmeno nei comuni contigui, 7 in provincia di Gorizia, 2 in Provincia di Trieste e 15 in provincia di Pordenone con Erto e Casso</strong> che non dispone di estetiste neanche nei comuni limitrofi. L&rsquo;elenco dei comuni contigui si pu&ograve; consultare liberamente sul sito di Confartigianato Udine.</p>
                                    
            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/benessere/" class="btn block-btn default-btn rounded-btn">benessere</a></li>
    

          </ul>


          <div class="meta-social">

            


  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_404823a53d94bd849c553c8da7a889f9851bb1d2"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Estetisti+e+parrucchieri%2C+su+215+comuni%2C+40+sono+privi+di+tali+servizi%3A+l%27indagine+di+Confartigianato&url=https%3A%2F%2Fwww.udinetoday.it%2Fcronaca%2Fparrucchiere-estetisti-comuni-fvg-privi-servizi.html">
        <svg class="icon small twitter-icon"><use xlink:href="#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Estetisti%20e%20parrucchieri%2C%20su%20215%20comuni%2C%2040%20sono%20privi%20di%20tali%20servizi%3A%20l%27indagine%20di%20Confartigianato%20%40%20https%3A%2F%2Fwww.udinetoday.it%2Fcronaca%2Fparrucchiere-estetisti-comuni-fvg-privi-servizi.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.udinetoday.it%2Fcronaca%2Fparrucchiere-estetisti-comuni-fvg-privi-servizi.html&text=Estetisti+e+parrucchieri%2C+su+215+comuni%2C+40+sono+privi+di+tali+servizi%3A+l%27indagine+di+Confartigianato">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/ssMpNt0BtZClE_1_s8KqeFQ273VhDJUF_xYk-lpc7FoHzBVvFfDah-kFMGYcSPB2amNkmQ4U8-UZfDig9UeBHxNazTw38NQh14baibTwdI5D0Dp0q8uEq_zyVv1K5ibmEOWFxQy2_bdsCyWkrCCc5ksOdD5jsFIZq5Xsx397qKTL2YSQX4_ol9MoWLcg4KR6tpYdp7V66o6ZThgx8p4qaJ4LzJ3b08dcvjUzRmUFNbe-oAti">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_404823a53d94bd849c553c8da7a889f9851bb1d2 = 0;
       window.fSharrreTotalCount_404823a53d94bd849c553c8da7a889f9851bb1d2 = function( iCount )
       {
         window.iSharrreTotalCount_404823a53d94bd849c553c8da7a889f9851bb1d2 += iCount;
       
        if ( window.iSharrreTotalCount_404823a53d94bd849c553c8da7a889f9851bb1d2 > 0 )
        {
           $('#sharrre-social-counter_404823a53d94bd849c553c8da7a889f9851bb1d2').text( window.iSharrreTotalCount_404823a53d94bd849c553c8da7a889f9851bb1d2 );
           $('#sharrre-box-social-counter_404823a53d94bd849c553c8da7a889f9851bb1d2').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_404823a53d94bd849c553c8da7a889f9851bb1d2').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_404823a53d94bd849c553c8da7a889f9851bb1d2').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        
        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
        	           
            
                    
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/come-evitare-appannamento-occhiali-mascherina-udine-12-novembre-2020.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-udinetoday.stgy.ovh/~media/horizontal-mid/19248142028822/occhiali.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-udinetoday.stgy.ovh/~media/horizontal-low/19248142028822/occhiali.jpg" alt="Mascherina e occhiali, appannamento assicurato. O quasi. Ecco qualche consiglio per evitarlo"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/come-evitare-appannamento-occhiali-mascherina-udine-12-novembre-2020.html" class="link">
          Mascherina e occhiali, appannamento assicurato. O quasi. Ecco qualche consiglio per evitarlo        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/casa/sicurezza/come-ridurre-inquinamento-domestico-udine-18-novembre-2020.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-udinetoday.stgy.ovh/~media/horizontal-mid/17195708759691/casa-42-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-udinetoday.stgy.ovh/~media/horizontal-low/17195708759691/casa-42-2.jpg" alt="L&amp;#039;inquinamento &amp;egrave; anche dentro le nostre case, ecco cosa inquina e come limitarlo"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/casa/sicurezza/" class="link">
          	Sicurezza          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/casa/sicurezza/come-ridurre-inquinamento-domestico-udine-18-novembre-2020.html" class="link">
          L&#039;inquinamento &egrave; anche dentro le nostre case, ecco cosa inquina e come limitarlo        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/casa/ristrutturazione/come-realizzare-cabina-armadio-udine-20-novembre-2020.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-udinetoday.stgy.ovh/~media/horizontal-mid/14711562048246/armadio-3-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-udinetoday.stgy.ovh/~media/horizontal-low/14711562048246/armadio-3-2.jpg" alt="La cabina armadio: sogno irrealizzabile? Per nulla, basta avere un po&amp;#039; di spazio e fantasia"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/casa/ristrutturazione/" class="link">
          	Ristrutturare          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/casa/ristrutturazione/come-realizzare-cabina-armadio-udine-20-novembre-2020.html" class="link">
          La cabina armadio: sogno irrealizzabile? Per nulla, basta avere un po&#039; di spazio e fantasia        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/alimentazione/dieta-dinner-cancelling-come-funziona-udine-22-novembre-2020.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-udinetoday.stgy.ovh/~media/horizontal-mid/45092255688130/dieta.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-udinetoday.stgy.ovh/~media/horizontal-low/45092255688130/dieta.jpg" alt="Dinner cancelling, la dieta di Fiorello. Benefici e controindicazioni della dieta cancella cena"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/alimentazione/" class="link">
          	Alimentazione          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/alimentazione/dieta-dinner-cancelling-come-funziona-udine-22-novembre-2020.html" class="link">
          Dinner cancelling, la dieta di Fiorello. Benefici e controindicazioni della dieta cancella cena        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          

<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="29619"
  data-revive-zone="native-s1_desktop_news"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="29649"
  data-revive-zone="native-s2_desktop_news"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="29679"
  data-revive-zone="native-s3_desktop_news"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="29709"
  data-revive-zone="native-s4_desktop_news"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->


  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="56261"
  data-revive-zone="story-1_desktop_news"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="56294"
  data-revive-zone="story-2_desktop_news"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="56327"
  data-revive-zone="story-3_desktop_news"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="56360"
  data-revive-zone="story-4_desktop_news"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/attualita/bollettino-covid-coronavirus-numeri-fvg-udine-19-novembre-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-udinetoday.stgy.ovh/~media/horizontal-low/18789307011416/coronavirus-7-7.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-udinetoday.stgy.ovh/~media/square-low/18789307011416/coronavirus-7-7.jpg" alt="Covid: 1197 contagi in un giorno e 13 nuovi decessi, &amp;egrave; spettro zona rossa"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/bollettino-covid-coronavirus-numeri-fvg-udine-19-novembre-2020.html">
          Covid: 1197 contagi in un giorno e 13 nuovi decessi, &egrave; spettro zona rossa        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/economia/covid-e-bombole-d-ossigeno-l-azienda-friulana-non-riceviamo-ordini-da-mesi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-udinetoday.stgy.ovh/~media/horizontal-low/13511221675531/bombole.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-udinetoday.stgy.ovh/~media/square-low/13511221675531/bombole.jpg" alt="Covid e bombole d&amp;#039;ossigeno, l&amp;rsquo;azienda friulana: &amp;laquo;Non riceviamo ordini da mesi&amp;raquo;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/economia/covid-e-bombole-d-ossigeno-l-azienda-friulana-non-riceviamo-ordini-da-mesi.html">
          Covid e bombole d&#039;ossigeno, l&rsquo;azienda friulana: &laquo;Non riceviamo ordini da mesi&raquo;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/comuni-rischio-mini-lockdown-fvg-attesa-firma-fedriga.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-udinetoday.stgy.ovh/~media/horizontal-low/20928621040611/mappa-13.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-udinetoday.stgy.ovh/~media/square-low/20928621040611/mappa-13.jpg" alt="Fvg con il fiato sospeso per il mini-lockdown, la lista dei comuni a rischio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/comuni-rischio-mini-lockdown-fvg-attesa-firma-fedriga.html">
          Fvg con il fiato sospeso per il mini-lockdown, la lista dei comuni a rischio        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/cosa-si-puo-fare-fvg-zona-arancione-16-novembre-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-udinetoday.stgy.ovh/~media/horizontal-low/4025844251588/mascherina-bambini-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-udinetoday.stgy.ovh/~media/square-low/4025844251588/mascherina-bambini-2.jpg" alt="Zona arancione s&amp;igrave;, ordinanza di Fedriga no: cosa succede in Friuli Venezia Giulia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/cosa-si-puo-fare-fvg-zona-arancione-16-novembre-2020.html">
          Zona arancione s&igrave;, ordinanza di Fedriga no: cosa succede in Friuli Venezia Giulia        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/attualita/zona-arancione-rossa-italia-17-novembre-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-udinetoday.stgy.ovh/~media/horizontal-low/32292656356991/mascherine-7-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-udinetoday.stgy.ovh/~media/square-low/32292656356991/mascherine-7-2.jpg" alt="Cambiamenti in vista: nuove Regioni verso la zona rossa e zone da &amp;quot;liberare&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/zona-arancione-rossa-italia-17-novembre-2020.html">
          Cambiamenti in vista: nuove Regioni verso la zona rossa e zone da &quot;liberare&quot;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/attualita/fvg.rischio-zona-rossa-21-novembre-2020" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-udinetoday.stgy.ovh/~media/horizontal-low/50680413195280/pres-massimiliano-fedriga-piero-mauro-zanin-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-udinetoday.stgy.ovh/~media/square-low/50680413195280/pres-massimiliano-fedriga-piero-mauro-zanin-2-2.jpg" alt="Il Friuli Venezia Giulia rischia la zona rossa"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/fvg.rischio-zona-rossa-21-novembre-2020">
          Il Friuli Venezia Giulia rischia la zona rossa        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="29559"
  data-revive-zone="rectangle-1_desktop_news"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
      
      
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="29589"
  data-revive-zone="floor-ad_desktop_news"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="65693"
  data-revive-zone="poll_desktop_news"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
      <a class="back-to-top-link" href="#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of1">
      <div class="site-brand">
        
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>udinetoday-web</title>
    <path d="M29.5583333,2 L20.8055556,2 L20.8055556,31.325 C20.8055556,35.9888889 19.7194444,38.6083333 15.6944444,38.6083333 C11.7333333,38.6083333 10.6472222,35.9888889 10.6472222,31.325 L10.6472222,2 L1.31944444,2 L1.31944444,31.325 C1.31944444,42.5694444 6.04722222,47.5527778 15.4388889,47.5527778 C24.8305556,47.5527778 29.5583333,42.5694444 29.5583333,31.325 L29.5583333,2 Z M34.35,2 L34.35,46.7222222 L48.5972222,46.7222222 C60.0333333,46.7222222 64.825,38.4166667 64.825,24.5527778 C64.825,10.4333333 59.7138889,2 48.2138889,2 L34.35,2 Z M43.6777778,37.8416667 L43.6777778,10.8805556 L47.4472222,10.8805556 C52.5583333,10.8805556 55.3055556,14.075 55.3055556,24.8083333 C55.3055556,34.3916667 52.5583333,37.8416667 47.3194444,37.8416667 L43.6777778,37.8416667 Z M68.7222222,46.7222222 L78.05,46.7222222 L78.05,2 L68.7222222,2 L68.7222222,46.7222222 Z M104.052778,46.7222222 L113.508333,46.7222222 L113.508333,2 L104.563889,2 L104.563889,17.2055556 C104.563889,22.9555556 104.627778,27.875 104.627778,27.9388889 L104.436111,27.9388889 L92.4888889,2 L83.0333333,2 L83.0333333,46.7222222 L91.9777778,46.7222222 L91.9777778,32.475 C91.9777778,27.2361111 91.9138889,21.8055556 91.9138889,21.7416667 L92.1055556,21.7416667 L104.052778,46.7222222 Z M118.491667,46.7222222 L143.280556,46.7222222 L143.280556,37.8416667 L127.819444,37.8416667 L127.819444,28.1305556 L139.127778,28.1305556 L139.127778,19.5055556 L127.819444,19.5055556 L127.819444,10.8805556 L142.961111,10.8805556 L142.961111,2 L118.491667,2 L118.491667,46.7222222 Z" class="logo-edition"></path>
    <path d="M175.594595,5.42718575 L175.594595,2.2972973 L147.637838,2.2972973 L147.637838,11.3135135 L156.913514,11.3135135 L156.913514,47.7027027 L166.318919,47.7027027 L166.318919,11.3135135 L171.977941,11.3135135 C172.887785,8.85815591 174.101909,6.91568173 175.594595,5.42718575 L175.594595,5.42718575 Z M173.259459,24.9351351 C173.259459,42.3837838 179.551351,48.5459459 189.92973,48.5459459 C200.437838,48.5459459 206.664865,42.1891892 206.664865,25.0648649 C206.664865,7.68108108 200.372973,1.45405405 189.92973,1.45405405 C179.486486,1.45405405 173.259459,7.74594595 173.259459,24.9351351 Z M182.989189,24.8702703 C182.989189,13.9081081 185.259459,10.5351351 189.994595,10.5351351 C194.6,10.5351351 196.935135,13.8432432 196.935135,25.1297297 C196.935135,36.2216216 194.6,39.4648649 189.994595,39.4648649 C185.259459,39.4648649 182.989189,36.0918919 182.989189,24.8702703 Z M210.556757,2.2972973 L210.556757,47.7027027 L225.021622,47.7027027 C236.632432,47.7027027 241.497297,39.2702703 241.497297,25.1945946 C241.497297,10.8594595 236.308108,2.2972973 224.632432,2.2972973 L210.556757,2.2972973 Z M220.027027,38.6864865 L220.027027,11.3135135 L223.854054,11.3135135 C229.043243,11.3135135 231.832432,14.5567568 231.832432,25.4540541 C231.832432,35.1837838 229.043243,38.6864865 223.724324,38.6864865 L220.027027,38.6864865 Z M262.513514,39.7243243 L263.940541,47.7027027 L273.864865,47.7027027 L264.32973,2.2972973 L250.837838,2.2972973 L241.302703,47.7027027 L250.902703,47.7027027 L252.264865,39.7243243 L262.513514,39.7243243 Z M260.956757,30.9675676 L253.821622,30.9675676 L255.832432,19.6162162 C256.545946,15.5945946 257.259459,11.3135135 257.259459,11.2486486 L257.518919,11.2486486 C257.583784,11.3135135 258.232432,15.6594595 258.945946,19.6810811 L260.956757,30.9675676 Z M289.951351,31.4864865 L301.432432,2.2972973 L291.767568,2.2972973 L287.421622,14.8162162 C286.448649,17.6054054 285.735135,20.1351351 285.67027,20.2 L285.410811,20.2 C285.345946,20.1351351 284.632432,17.6054054 283.724324,14.7513514 L279.508108,2.2972973 L268.805405,2.2972973 L280.481081,31.4864865 L280.481081,47.7027027 L289.951351,47.7027027 L289.951351,31.4864865 Z" class="logo-network"></path>
  </svg>
      </div>
    </div>
  </div>

  <div class="line">

    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Udine"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="//www.today.it/motori">Motori</a></li>-->
            <li><a class="link" title="eventi Udine" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/guida/">Guide Utili</a></li>
            <li><a class="link" href="/video/">Video</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
            <li> <a class="link" title="Ultime notizie" href="//www.today.it/">Ultime Notizie Italia</a></li>
        
                  
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Links</h5>
      <ul class="u-unstyled list-link">
        <li><a class="link" href="//www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="//citynews.it/privacy#gdpr" onclick="if ( window.googlefc && googlefc.showRevocationMessage ) googlefc.showRevocationMessage(); else if ( window.__tcfapi ) __tcfapi( 'displayConsentUi', 2, function(){} ); else if ( window.__cmp ) __cmp( 'displayConsentUi' ); return false;">Consensi GDPR</a></li>
        <li><a class="link" href="//citynews.it/privacy" rel="nofollow">Privacy</a></li>
        
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="//citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="//citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="//www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <div class="u-align-center">
        <a role="button" href="//www.citynews.it/contatti/comunica-con-citynews/?utm_source=footer_citynews" rel="nofollow" class="btn btn-md primary-btn u-mt-size1x">Per la tua pubblicità</a>
      </div>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="//citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled">
                
        <li><a class="link" href="//www.trevisotoday.it/" rel="nofollow">TrevisoToday</a></li>
        
                
        <li><a class="link" href="//www.veneziatoday.it/" rel="nofollow">VeneziaToday</a></li>
        
                
        <li><a class="link" href="//www.padovaoggi.it/" rel="nofollow">PadovaOggi</a></li>
        
                
        <li><a class="link" href="//www.veronasera.it/" rel="nofollow">VeronaSera</a></li>
        
                
        <li><a class="link" href="//www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/pages/UdineToday/131006693676317" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/udinetoday" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
        </li>
                <!--
				<li>
          <a href="/rss/" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#googlenews-icon"></use></svg></a>
        </li> -->
      </ul>
         
      <div class="footer-app-links is-desktop">   
                 <a class="link" href="https://itunes.apple.com/it/app/udinetoday/id1204182787?mt=8" rel="nofollow" ><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download UdineToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.udinetoday" rel="nofollow"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download UdineToday Google PlayStore Android"></a> 
             </div>
    </div>

  </div> 
     
  <div class="line">
    <div class="unit size1of1 footer-note">
      <div class="network dropup ">    
        <a title="UdineToday" href="//www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
              
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
      
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="//www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
    <li class="network-item"> <a tabindex="-1" href="//puglia.today.it/" title="News PugliaToday"><b>PugliaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="//www.today.it/" tabindex="-1">
     <img src="//citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="//www.citynews.it/" tabindex="-1">
     <!-- <img src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="//citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2020 -  UdineToday plurisettimanale telematico reg. tribunale di Udine n. 9/2018
        P.iva 10786801000
        
        
                      
        

          
      </p>
      
            
    </div>
  </div>   
  
</footer>      
<!--googleoff: all-->

<style>[data-soa].soa{position:fixed;top:auto;right:3vmin;bottom:3vmin;left:auto;min-width:576px;width:40vmin;z-index:999;-webkit-border-radius:5px;border-radius:5px;overflow:hidden;-webkit-box-shadow:0 0 15px 0 rgba(0,0,0,.5);box-shadow:0 0 15px 0 rgba(0,0,0,.5);-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0);display:none;pointer-events:none;opacity:.00001;transition:opacity ease 1s}@media (max-width:1023px){[data-soa].soa{right:auto!important;left:3vw!important;width:50vh!important;max-width:94vw!important;min-width:auto!important}}[data-soa].soa.soa-in{display:block}[data-soa].soa.soa-on{opacity:.95;pointer-events:auto}[data-soa].soa .video-player{margin-bottom:0!important}</style>
<style>[data-soa].soa [data-player] .player--loading,[data-soa].soa [data-player] .player--video,[data-soa].soa [data-player].player,[data-soa].soa{overflow:visible!important}[data-soa].soa .player--ad-skip{top:-1.65rem;opacity:1;right:0;width:3rem;height:3rem;position:relative;background-color:#212121;cursor:pointer}@media screen and (min-width:740px){[data-soa].soa .player--ad-skip{top:-1.65rem;left:-1.65rem;right:auto}}[data-soa].soa .player--ad-skip::after{display:block;width:3rem;height:3rem;content:'';background:url(/~shared/images/v2015/icons/cross-white.svg) center center no-repeat}[data-soa].soa [data-player] .player--ad-skip-icon{display:none}[data-soa].soa [data-player] .player--ad-skip{border-radius:50%}</style>
<div data-soa class="soa">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#3277C7;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//udinetoday.it/~vda/~shared/do/proxy/vast/?id=94437&amp;bs_brand=udinetoday&amp;bs_raw_brand=UdineToday&amp;bs_city=udine&amp;bs_raw_city=Udine&amp;bs_theme_color=%233277C7 https://video-ads.rubiconproject.com/video/12470/71216/1867018/201/vast.xml?tg_c.language=it https://tpc.googlesyndication.com/ima3vpaid?vad_format=linear&amp;correlator=__timestamp__&amp;adtagurl=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F19024562%2FVideo_box_sticky%26description_url%3D__page-url~2__%26tfcd%3D0%26npa%3D0%26sz%3D640x480%257C640x480%26gdfp_req%3D1%26output%3Dvast%26unviewed_position_start%3D1%26env%3Dvp%26vpos%3Dpreroll%26vpmute%3D0%26vpa%3D0%26type%3D https://ads.viralize.tv/vast/?zid=AADsdpiuLOVPULu0&amp;u=__page-url__&amp;cs=[GDPRCONSENT]&amp;gdpr=1"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	  data-player--call-back="if(window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;try{var _=this.play();_&amp;&amp;_.catch(function(){})}catch(_){};" 
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script>~function(d,y,n,a,m,i,c,p,l,u,s){if(window.__unsafe||function(_){return(_=location.search.match(/[&?]__vda=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(!document.querySelectorAll||!window.addEventListener)return;{if(window.__soa__)return;window.__soa__=true}var bOnReady=false;var fOnReady=function(){{if(bOnReady)return;bOnReady=true}{var aNodes=document.querySelectorAll("[data-soa]")||[];if(aNodes.length!=1)return}{var oNode=aNodes[0];var aVideos=oNode.querySelectorAll("video")||[];if(aVideos.length!=1)return;var oVideo=aVideos[0];{var bVideoAD=false;var fVideoAD=function(oEvent){if(bVideoAD)return;{var bADContext=
oVideo.getAttribute("data-player--internal--ad")||"";bADContext=bADContext.trim();bADContext=bADContext!="";var bADView=oVideo.getAttribute("data-player--internal--ad-view")||"";bADView=bADView.trim();bADView=parseInt(bADView,10);bADView=typeof bADView==typeof 0&&!isNaN(bADView)&&isFinite(bADView)?!!bADView:null;var iADUnInitialized=oVideo.getAttribute("data-player--internal--stat-ad-un-initialized")||"";iADUnInitialized=iADUnInitialized.trim();iADUnInitialized=parseInt(iADUnInitialized,10);iADUnInitialized=
typeof iADUnInitialized==typeof 0&&!isNaN(iADUnInitialized)&&isFinite(iADUnInitialized)?iADUnInitialized:null;var iADFilled=oVideo.getAttribute("data-player--internal--stat-ad-filled")||"";iADFilled=iADFilled.trim();iADFilled=parseInt(iADFilled,10);iADFilled=typeof iADFilled==typeof 0&&!isNaN(iADFilled)&&isFinite(iADFilled)?iADFilled:null}oNode.classList.remove("soa-in","soa-on","soa-off");if(iADUnInitialized!=null&&iADFilled!=null)if(iADUnInitialized>0){bVideoAD=true;return}if(bADContext)oNode.classList.add("soa-in");
oNode.classList.add(bADView?"soa-on":"soa-off")};oVideo.addEventListener("player__ad__advertising_initialize",fVideoAD);oVideo.addEventListener("player__ad__advertising_view_start",fVideoAD);oVideo.addEventListener("player__ad__advertising_end",fVideoAD);oVideo.addEventListener("player__ad__advertising_un_initialize",fVideoAD);fVideoAD()}}};{document.addEventListener("DOMContentLoaded",fOnReady);window.addEventListener("load",fOnReady);if(document.readyState=="complete"||document.readyState=="interactive")setTimeout(fOnReady,
1)}}();</script>
<!--googleon: all-->      
    </div>

    
    <div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="56447"
  data-revive-zone="zzz_desktop_news"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="62489"
  data-revive-zone="zzz-ref_desktop_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
  <!-- test -->
  

<!--googleoff: all-->

<div class="slot slot-native-x1">
<script type="text/revive-ad"
  
  data-revive-ad="29799"
  data-revive-zone="native-x1_desktop_news"
  
  data-revive-format="native-x1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  

<!--googleoff: all-->

<div class="slot slot-native-x2">
<script type="text/revive-ad"
  
  data-revive-ad="29829"
  data-revive-zone="native-x2_desktop_news"
  
  data-revive-format="native-x2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  
  

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.strategy.it/www/delivery/ajs.php':'https://adv.strategy.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95310");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a0f77b79&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=95310&cb=INSERT_RANDOM_NUMBER_HERE&n=a0f77b79' border='0' alt='' /></a></noscript>

  
  <!-- /tset -->
</div>

<script type="text/javascript">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</script>




<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>UdineToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "https:\/\/citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews-udinetoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









    <!-- V2015 ADV - CSS -->
	<style type="text/css" media="all">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</style>  

<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>



    
    <div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="#facebook-icon"></use></svg>
            Connettiti con Facebook

            	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=NfpVGbMB4GzufdUqybP862b2j0SEbH4j1lC4X5EAv_FoU8LdOE2VHJN-FjQBKqrf7GFbTlZpoHcCufHb6hiIq-7zCto2bqYnzD4O-0tecfabUj0UGPNaL2DD1wBo0G3Go5bcoJdcvb-zcfQWJj81R06uRzl0F230Ff6Eqq12_8q4IR2WTnBvpKOImfqlXtFJ44bx_dBVloP5ZHZfW90jIcxRD0EnkhEVBBUCkzAWc1QcXyvmRCl1J-z388wHuJc3Mj5lejN48AEwh7&__frame~Neb__i=N58uWXjC8clntPOiLvNfJ7FWDG59qM" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="//citynews-udinetoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="https://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="https://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    
    

    

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7e+1,126,0X73,0150,0141,0x72,101,0x64,057,0144,1.11e+2,4.7E+1,0X7e,0X2f,0X63,1.11E+2,0x75,0156,0x74,057,077,7.8e+1,0X35,0X6E)+_(1.15e+2,1.2e+2,0157,0x4b,113,0x50,0x76,81,0x39,0X55,0x30,0141,9.8E+1,57,0X32,5.0E+1,111,9.9e+1,0X4a,67,0147,84,85,0x6C,83,0x69,1.11E+2,0x5F,0165,0123,8.7E+1,0X51,90,1.13E+2,0x72,0X49,0154,0144,0x50,83,0X76,101,102,85,0162,1.2E+2,107,1.19E+2,8.4e+1,6.6e+1,0120,0X58,0x39,86,106,0X5F,0164,0142,0142,109)+_(0x4e,0161,064,0X4e,0X50,56,70,5.6e+1,1.1E+2,5.0e+1,0x2D,0106,0124,0X4d,116,1.05E+2,0x69,063,97,1.17E+2,77,062,0142,0x39,0X42,0x35,6.9E+1,102,7.0e+1,0x4F,1.2E+2)+_(0144,50,0131,065,0x6c,1.09E+2,0164,5.2e+1,0126,0152,0150,0X49,0X4f,0153,0150,110,1.09e+2,81,67,0110,1.08E+2,1.02e+2,111,90,85,67,90,95,0X71,1.15E+2,0x6a,52,1.02e+2,1.22E+2,67,0102,0110,105,66,0114,0107,1.19e+2,0102,77,0X4A,106,75,0114,7.8e+1,0x62,7.5E+1,062,063,0107,45,53))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#x73;&#104;&#97;&#114;&#101;&#x64;&#x2f;&#x64;&#x6f;&#x2F;&#126;&#47;&#99;&#x6f;&#117;&#x6e;&#116;&#47;&#63;&#x44;&#73;&#55;&#113;&#79;&#115;&#112;&#x4D;&#x6F;&#108;&#101;&#87;&#111;&#x5A;&#87;&#78;&#87;&#72;&#x35;&#x36;&#x78;&#x77;&#x33;&#75;&#106;&#x54;&#x67;&#x43;&#48;&#x6f;&#x73;&#x64;&#115;&#120;&#x74;&#113;&#x48;&#x5F;&#x6b;&#103;&#x41;&#86;&#121;&#112;&#99;&#x5f;&#122;&#x65;&#x79;&#x33;&#x54;&#x57;&#122;&#x57;&#99;&#99;&#98;&#x67;&#109;&#x47;&#x74;&#74;&#x75;&#113;&#89;&#x43;&#x32;&#97;&#102;&#x71;&#68;&#81;&#x77;&#120;&#75;&#x48;&#x53;&#x6C;&#104;&#x5F;&#83;&#54;&#x33;&#82;&#99;&#x4f;&#107;&#97;&#119;&#52;&#57;&#x32;&#x4d;&#73;&#x53;&#108;&#x65;&#54;&#x42;&#x6d;&#108;&#55;&#x51;&#98;&#x31;&#68;&#x76;&#88;&#103;&#x4d;&#85;&#x71;&#x52;&#111;&#70;&#99;&#110;&#99;&#88;&#x49;&#51;&#x38;&#86;&#x43;&#x72;&#x47;&#x56;&#115;&#102;&#77;&#x32;&#107;&#45;&#x71;&#81;&#x4B;&#x6D;&#90;&#65;&#75;&#x53;&#117;&#x4f;&#x4a;&#x6E;&#x43;&#45;&#122;&#53;&#115;&#79;&#x6A;&#70;&#x61;&#78;&#x62;&#84;&#68;&#x5a;&#x6c;&#52;&#x51;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-33", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","today.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "UdineToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             false,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             false,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"","province":"","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9751734"});(function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src="https://sb.scorecardresearch.com/cs/9751734/beacon.js";el.parentNode.insertBefore(s,el)})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=9751734&amp;cv=3.6.0&amp;cj=1"></noscript>    
    <script type="text/javascript">/*<![CDATA[*/window.ga&&ga('send','timing','S','P',294.228077,"www11");/*]]>*/</script>
    <!-- SD:0; SDF:0; -->
    <!-- MC:0 x0 -->
  </body>
  
</html>