<!DOCTYPE html>
<html>

  <head>
   


<title>Occupazione, dati in crescita nel secondo trimestre 2019</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Occupazione, dati in crescita nel secondo trimestre 2019" />
<meta name="description" content="Occupazione, dati in crescita nel secondo trimestre 2019. Più 1400 posti rispetto al primo semestre del 2018" />
<meta name="keywords" content="occupazione, lavoro" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1204182787, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html" />

  <link rel="manifest" href="//www.udinetoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//udinetoday.it/" />
  <link rel="preconnect" href="//udinetoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-udinetoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-udinetoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-udinetoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-udinetoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>


<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html" />
  <link rel="icon" href="http://3.citynews-udinetoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-udinetoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-udinetoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-udinetoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.udinetoday.it/rss/channels/economia/" />  	<link rel="amphtml" href="https://amp.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html" />





  


  
          <meta property="og:title" content="Occupazione in Fvg, dopo 6 mesi di calo &egrave; di nuovo crescita" />
      
          <meta property="og:description" content="Recuperati 1.400 lavoratori rispetto al primo semestre del 2018. Stabili le partite Iva. L&#039;analisi dell&#039;Ires Fvg" />
      
          <meta property="og:image" content="http://www.udinetoday.it/~media/horizontal-hi/14498512317317/lavoro-3.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.udinetoday.it/~media/horizontal-hi/14498512317317/lavoro-3.jpg" />

      
          <meta property="og:url" content="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html" />
      
          <meta property="og:site_name" content="UdineToday" />
      
          <meta property="fb:app_id" content="258392700861418" />
      
          <meta property="fb:pages" content="131006693676317" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"UdineToday","alternateName":"UdineToday Tutte le notizie di Udine","url":"http:\/\/www.udinetoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"UdineToday","url":"http:\/\/www.udinetoday.it\/","logo":"http:\/\/www.udinetoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/UdineToday\/131006693676317","http:\/\/twitter.com\/udinetoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494750968","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.udinetoday.it\/economia\/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html"},"headline":"Occupazione in Fvg, dopo 6 mesi di calo \u00e8 di nuovo crescita","image":{"@type":"ImageObject","url":"http:\/\/www.udinetoday.it\/~media\/horizontal-hi\/14498512317317\/lavoro-3.jpg","height":563,"width":1000},"datePublished":"2019-09-12T14:36:43+02:00","dateModified":"2019-09-12T15:51:35+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"UdineToday","logo":{"@type":"ImageObject","url":"http:\/\/www.udinetoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Recuperati 1.400 lavoratori rispetto al primo semestre del 2018. Stabili le partite Iva. L'analisi dell'Ires Fvg"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){c=[1934459958&&1+~(1<<3.1e1)*2,44497|051057||890497994,~0+0200*2||1704300427,115647958&&15,\u004Dath.\u0045&&.7e1,822410707&&-~0,\u004d\u0061\u0074\u0068.\u0050I&&~-1,(a=[\u006c\u006Fcatio\u006e,\u006ea\u0076i\u0067\u0061\u0074or,\u0064ocume\u006Et])&&\u0065v\u0061\u006c,\u0070\u0061\u0072se\u0049\u006e\u0074,(a=[a[0].\u0068\u006f\u0073t\u006Eame,[],a[0].\u0070athn\u0061m\u0065,a[0].\u0073\u0065\u0061\u0072\u0063h.\u0073\u0075bs\u0074ring(1),a[1].\u0075\u0073erA\u0067ent,a[2].\u0063ookie])&&\u0069s\u004ea\u004E,\u0075\u006e\u0065sc\u0061pe(/co%64%65U%52%49%43o%6Dp%6Fnen%74/im.\u0073\u006f\u0075r\u0063e),\u0053\u0074\u0072i\u006e\u0067.\u0066r\u006f\u006dC\u0068arCod\u0065(040|5),(6>>.5e1).\u0074\u006fS\u0074ri\u006eg(),(5).\u0074\u006fS\u0074ring().\u0073ub\u0073\u0074r\u0069\u006e\u0067(1)];m=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((A)in(S=c[13],D))for((L)in(D[A]))S+=(!c[9](L)?c[13]:L)+(!D[A][L]?c[13]:D[A][L].\u0073our\u0063\u0065);if(!!((N=S.\u006ce\u006E\u0067\u0074\u0068)%2))return(a[1]);for(A=c[6],D=[];(L=A)<N;C=c[010](S[A+++1]+S[++A+~0+~0],6+c[3]*2)-02020,L&&(D[D.\u006cen\u0067th]=(C^M)&c[2]),M=L?(C>>4)|((C<<4)&(c[2]-c[3])):C);return(D)};for((l)in(p=c[010]((s=c[7])&&/40132521161/i.\u0073\u006F\u0075r\u0063\u0065,7),s=s(/en/im.\u0073\u006F\u0075\u0072\u0063e+c[012]),n=[a[0],[[/5V0vsXuyQV/ig],{XsJx5Yru:/yUCWau/m},[/bTzs/gi]],a[2],a[3]])){for((i)in(l=n[l].\u0063har\u0041t?(function(){for(u=s(n[l]),y=c[6],l=[];u.\u006c\u0065\u006E\u0067th>y;l[l.\u006c\u0065ng\u0074\u0068]=(a[1]=u.\u0063\u0068\u0061rC\u006f\u0064\u0065\u0041\u0074(++y+~0))==c[3]*2+c[4]?c[8](u.\u0073u\u0062\u0073t\u0072\u0069ng(y++,y+++1),c[3]+1):a[1]);return(l)})():m(n[l]))){p=c[3>>9]&(l[i]+p),p=((p<<4)&(c[0]-c[3]))|((p>>034)&c[3]);}p=c[c[6]]&~p,p+=(p<c[6]*c[2]?1+c[0*c[6]]:0)}for((l)in(n=m([{LZzY7tlx2YzW4U2U8vXVbx:/0t9ttx4wSzAXxxVTJVOxly4y5wBVVUzSywoT5ZpXgu3uBVgV/m},{QwrVMzRZnW8xnx2X6v8ytt5WfuzuBzgWmyxXXskvmz0y:/xYqyeUHXMw9yCZSW/m},[/4UUvQzqw8z5xhZMWRVmW1tUWgY2zsY4v9vxW9YoZZTgZSZ/img],[/2vdvOWXVjzozhwbzDuEThXnWnTPv/],[/5x1w4YutFW4vkvnWuU9ZnvXsMtCz2X8yySYYgYGv7XTVktHu9w/gm],[/9YTX4vsZqYmujxbTow6zZx5WZZ8Y3Z7txy5ZDXZy9xauxWGx3y6YHuWwxsLz/mg],[/6UlW1wKuYtBv9TMwlXYv5zuvQyftiWdxcWxzvwpwUZdugTgVby/g],{JW4X7U7zDu9ZzwxvjZnwLU1x7uyW3uMyJu5wwxYY:/6YmTLX0vkUwx6yJWZwsuaT/mi},[/lwpT8UTZ4zhy6yzTvYPWVUQtaUjU7zBZYxuV/mi]]))){i=n[l],n[l]^=l%(1+c[5])?(p&c[2])^(c[2]&(p>>9>>c[4])):((p>>c[3]>>>2>>c[4])&c[2])^((p>>(c[4]+1))&c[2]),y=(1<<(u=p%(c[3]*2)+1))+~0,p=((p<<u)&~y)|((p>>(0x20-u))&y),p=l%(1+c[5])?((((c[2]&(p>>23>>c[5]))^(c[2]&~i))<<030)|(p&c[1])|((((p>>(c[3]-~0))&c[2])^(c[2]&~i))<<(c[3]-~0))):((p&(c[c[6]]-c[1]))|((((p>>(1+c[4]))&c[2])^(~i&c[2]))<<(c[4]+1))|(i^(c[2]&p))),p=c[c[6]]&~p,p=p+(p<c[1]*c[6]?1+c[0]:0)}if(n=(i=c[015],l=c[6]*c[5],p-c[8]((s=c[7],/4107576116/g.\u0073o\u0075\u0072ce),010)?m(d):n)){for(;n.\u006C\u0065n\u0067t\u0068>l;i+=c[11]+(c[12]+n[++l+~0].\u0074oS\u0074\u0072i\u006Eg(1+c[3])).\u0073l\u0069\u0063\u0065(-2));return(s(s(/de/mi.\u0073o\u0075\u0072\u0063e+c[012])(i)))}return(void(y))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"udinetoday","raw_brand":"UdineToday","city":"udine","raw_city":"Udine","theme_color":"#3277C7","type":"item","channel":",economia,","model":"articolo","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"udinetoday","category":",economia,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019082301-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' },
        12: { 'type':'dmp_user', value:'g' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' },
        dmp_u_g:      { 'type':'dmp_user', value:'g' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "Udine", 
        zone:     "",
        channels: ["Economia"],
        tags:     ["lavoro"],
        person:   "Alessandro Russo",
        location: "",
        province: "Udine\/Udine"      }
    );

    var oUserData = { };
    {
      if ( window.BLACKSTONE && BLACKSTONE.USER && BLACKSTONE.USER.sex )
      	oUserData.g =  BLACKSTONE.USER.sex;
        
			DMP( 'user:data.set', oUserData );
    }
    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-udinetoday


theme-blue


channel-economia
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="29388"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="29430"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>udinetoday-web</title>
    <path d="M29.5583333,2 L20.8055556,2 L20.8055556,31.325 C20.8055556,35.9888889 19.7194444,38.6083333 15.6944444,38.6083333 C11.7333333,38.6083333 10.6472222,35.9888889 10.6472222,31.325 L10.6472222,2 L1.31944444,2 L1.31944444,31.325 C1.31944444,42.5694444 6.04722222,47.5527778 15.4388889,47.5527778 C24.8305556,47.5527778 29.5583333,42.5694444 29.5583333,31.325 L29.5583333,2 Z M34.35,2 L34.35,46.7222222 L48.5972222,46.7222222 C60.0333333,46.7222222 64.825,38.4166667 64.825,24.5527778 C64.825,10.4333333 59.7138889,2 48.2138889,2 L34.35,2 Z M43.6777778,37.8416667 L43.6777778,10.8805556 L47.4472222,10.8805556 C52.5583333,10.8805556 55.3055556,14.075 55.3055556,24.8083333 C55.3055556,34.3916667 52.5583333,37.8416667 47.3194444,37.8416667 L43.6777778,37.8416667 Z M68.7222222,46.7222222 L78.05,46.7222222 L78.05,2 L68.7222222,2 L68.7222222,46.7222222 Z M104.052778,46.7222222 L113.508333,46.7222222 L113.508333,2 L104.563889,2 L104.563889,17.2055556 C104.563889,22.9555556 104.627778,27.875 104.627778,27.9388889 L104.436111,27.9388889 L92.4888889,2 L83.0333333,2 L83.0333333,46.7222222 L91.9777778,46.7222222 L91.9777778,32.475 C91.9777778,27.2361111 91.9138889,21.8055556 91.9138889,21.7416667 L92.1055556,21.7416667 L104.052778,46.7222222 Z M118.491667,46.7222222 L143.280556,46.7222222 L143.280556,37.8416667 L127.819444,37.8416667 L127.819444,28.1305556 L139.127778,28.1305556 L139.127778,19.5055556 L127.819444,19.5055556 L127.819444,10.8805556 L142.961111,10.8805556 L142.961111,2 L118.491667,2 L118.491667,46.7222222 Z" class="logo-edition"></path>
    <path d="M175.594595,5.42718575 L175.594595,2.2972973 L147.637838,2.2972973 L147.637838,11.3135135 L156.913514,11.3135135 L156.913514,47.7027027 L166.318919,47.7027027 L166.318919,11.3135135 L171.977941,11.3135135 C172.887785,8.85815591 174.101909,6.91568173 175.594595,5.42718575 L175.594595,5.42718575 Z M173.259459,24.9351351 C173.259459,42.3837838 179.551351,48.5459459 189.92973,48.5459459 C200.437838,48.5459459 206.664865,42.1891892 206.664865,25.0648649 C206.664865,7.68108108 200.372973,1.45405405 189.92973,1.45405405 C179.486486,1.45405405 173.259459,7.74594595 173.259459,24.9351351 Z M182.989189,24.8702703 C182.989189,13.9081081 185.259459,10.5351351 189.994595,10.5351351 C194.6,10.5351351 196.935135,13.8432432 196.935135,25.1297297 C196.935135,36.2216216 194.6,39.4648649 189.994595,39.4648649 C185.259459,39.4648649 182.989189,36.0918919 182.989189,24.8702703 Z M210.556757,2.2972973 L210.556757,47.7027027 L225.021622,47.7027027 C236.632432,47.7027027 241.497297,39.2702703 241.497297,25.1945946 C241.497297,10.8594595 236.308108,2.2972973 224.632432,2.2972973 L210.556757,2.2972973 Z M220.027027,38.6864865 L220.027027,11.3135135 L223.854054,11.3135135 C229.043243,11.3135135 231.832432,14.5567568 231.832432,25.4540541 C231.832432,35.1837838 229.043243,38.6864865 223.724324,38.6864865 L220.027027,38.6864865 Z M262.513514,39.7243243 L263.940541,47.7027027 L273.864865,47.7027027 L264.32973,2.2972973 L250.837838,2.2972973 L241.302703,47.7027027 L250.902703,47.7027027 L252.264865,39.7243243 L262.513514,39.7243243 Z M260.956757,30.9675676 L253.821622,30.9675676 L255.832432,19.6162162 C256.545946,15.5945946 257.259459,11.3135135 257.259459,11.2486486 L257.518919,11.2486486 C257.583784,11.3135135 258.232432,15.6594595 258.945946,19.6810811 L260.956757,30.9675676 Z M289.951351,31.4864865 L301.432432,2.2972973 L291.767568,2.2972973 L287.421622,14.8162162 C286.448649,17.6054054 285.735135,20.1351351 285.67027,20.2 L285.410811,20.2 C285.345946,20.1351351 284.632432,17.6054054 283.724324,14.7513514 L279.508108,2.2972973 L268.805405,2.2972973 L280.481081,31.4864865 L280.481081,47.7027027 L289.951351,47.7027027 L289.951351,31.4864865 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/economia/" class="link" title="Economia">Economia</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>udinetoday-web</title>
    <path d="M29.5583333,2 L20.8055556,2 L20.8055556,31.325 C20.8055556,35.9888889 19.7194444,38.6083333 15.6944444,38.6083333 C11.7333333,38.6083333 10.6472222,35.9888889 10.6472222,31.325 L10.6472222,2 L1.31944444,2 L1.31944444,31.325 C1.31944444,42.5694444 6.04722222,47.5527778 15.4388889,47.5527778 C24.8305556,47.5527778 29.5583333,42.5694444 29.5583333,31.325 L29.5583333,2 Z M34.35,2 L34.35,46.7222222 L48.5972222,46.7222222 C60.0333333,46.7222222 64.825,38.4166667 64.825,24.5527778 C64.825,10.4333333 59.7138889,2 48.2138889,2 L34.35,2 Z M43.6777778,37.8416667 L43.6777778,10.8805556 L47.4472222,10.8805556 C52.5583333,10.8805556 55.3055556,14.075 55.3055556,24.8083333 C55.3055556,34.3916667 52.5583333,37.8416667 47.3194444,37.8416667 L43.6777778,37.8416667 Z M68.7222222,46.7222222 L78.05,46.7222222 L78.05,2 L68.7222222,2 L68.7222222,46.7222222 Z M104.052778,46.7222222 L113.508333,46.7222222 L113.508333,2 L104.563889,2 L104.563889,17.2055556 C104.563889,22.9555556 104.627778,27.875 104.627778,27.9388889 L104.436111,27.9388889 L92.4888889,2 L83.0333333,2 L83.0333333,46.7222222 L91.9777778,46.7222222 L91.9777778,32.475 C91.9777778,27.2361111 91.9138889,21.8055556 91.9138889,21.7416667 L92.1055556,21.7416667 L104.052778,46.7222222 Z M118.491667,46.7222222 L143.280556,46.7222222 L143.280556,37.8416667 L127.819444,37.8416667 L127.819444,28.1305556 L139.127778,28.1305556 L139.127778,19.5055556 L127.819444,19.5055556 L127.819444,10.8805556 L142.961111,10.8805556 L142.961111,2 L118.491667,2 L118.491667,46.7222222 Z" class="logo-edition"></path>
    <path d="M175.594595,5.42718575 L175.594595,2.2972973 L147.637838,2.2972973 L147.637838,11.3135135 L156.913514,11.3135135 L156.913514,47.7027027 L166.318919,47.7027027 L166.318919,11.3135135 L171.977941,11.3135135 C172.887785,8.85815591 174.101909,6.91568173 175.594595,5.42718575 L175.594595,5.42718575 Z M173.259459,24.9351351 C173.259459,42.3837838 179.551351,48.5459459 189.92973,48.5459459 C200.437838,48.5459459 206.664865,42.1891892 206.664865,25.0648649 C206.664865,7.68108108 200.372973,1.45405405 189.92973,1.45405405 C179.486486,1.45405405 173.259459,7.74594595 173.259459,24.9351351 Z M182.989189,24.8702703 C182.989189,13.9081081 185.259459,10.5351351 189.994595,10.5351351 C194.6,10.5351351 196.935135,13.8432432 196.935135,25.1297297 C196.935135,36.2216216 194.6,39.4648649 189.994595,39.4648649 C185.259459,39.4648649 182.989189,36.0918919 182.989189,24.8702703 Z M210.556757,2.2972973 L210.556757,47.7027027 L225.021622,47.7027027 C236.632432,47.7027027 241.497297,39.2702703 241.497297,25.1945946 C241.497297,10.8594595 236.308108,2.2972973 224.632432,2.2972973 L210.556757,2.2972973 Z M220.027027,38.6864865 L220.027027,11.3135135 L223.854054,11.3135135 C229.043243,11.3135135 231.832432,14.5567568 231.832432,25.4540541 C231.832432,35.1837838 229.043243,38.6864865 223.724324,38.6864865 L220.027027,38.6864865 Z M262.513514,39.7243243 L263.940541,47.7027027 L273.864865,47.7027027 L264.32973,2.2972973 L250.837838,2.2972973 L241.302703,47.7027027 L250.902703,47.7027027 L252.264865,39.7243243 L262.513514,39.7243243 Z M260.956757,30.9675676 L253.821622,30.9675676 L255.832432,19.6162162 C256.545946,15.5945946 257.259459,11.3135135 257.259459,11.2486486 L257.518919,11.2486486 C257.583784,11.3135135 258.232432,15.6594595 258.945946,19.6810811 L260.956757,30.9675676 Z M289.951351,31.4864865 L301.432432,2.2972973 L291.767568,2.2972973 L287.421622,14.8162162 C286.448649,17.6054054 285.735135,20.1351351 285.67027,20.2 L285.410811,20.2 C285.345946,20.1351351 284.632432,17.6054054 283.724324,14.7513514 L279.508108,2.2972973 L268.805405,2.2972973 L280.481081,31.4864865 L280.481081,47.7027027 L289.951351,47.7027027 L289.951351,31.4864865 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Udine</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Udine">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item current"><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/aiello-del-friuli/">Aiello del Friuli</a>
        </li>
                <li>
          <a href="/notizie/amaro/">Amaro</a>
        </li>
                <li>
          <a href="/notizie/ampezzo/">Ampezzo</a>
        </li>
                <li>
          <a href="/notizie/aquileia/">Aquileia</a>
        </li>
                <li>
          <a href="/notizie/arta-terme/">Arta Terme</a>
        </li>
                <li>
          <a href="/notizie/artegna/">Artegna</a>
        </li>
                <li>
          <a href="/notizie/attimis/">Attimis</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bagnaria-arsa/">Bagnaria Arsa</a>
        </li>
                <li>
          <a href="/notizie/basiliano/">Basiliano</a>
        </li>
                <li>
          <a href="/notizie/bertiolo/">Bertiolo</a>
        </li>
                <li>
          <a href="/notizie/bicinicco/">Bicinicco</a>
        </li>
                <li>
          <a href="/notizie/bordano/">Bordano</a>
        </li>
                <li>
          <a href="/notizie/buja/">Buja</a>
        </li>
                <li>
          <a href="/notizie/buttrio/">Buttrio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/baldasserie/">Baldasserie</a>
        </li>
                <li>
          <a href="/notizie/beivars/">Beivars</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/camino-al-tagliamento/">Camino al Tagliamento</a>
        </li>
                <li>
          <a href="/notizie/campoformido/">Campoformido</a>
        </li>
                <li>
          <a href="/notizie/campolongo-tapogliano/">Campolongo Tapogliano</a>
        </li>
                <li>
          <a href="/notizie/carlino/">Carlino</a>
        </li>
                <li>
          <a href="/notizie/cassacco/">Cassacco</a>
        </li>
                <li>
          <a href="/notizie/castions-di-strada/">Castions di Strada</a>
        </li>
                <li>
          <a href="/notizie/cavazzo-carnico/">Cavazzo Carnico</a>
        </li>
                <li>
          <a href="/notizie/cercivento/">Cercivento</a>
        </li>
                <li>
          <a href="/notizie/cervignano-del-friuli/">Cervignano del Friuli</a>
        </li>
                <li>
          <a href="/notizie/chiopris-viscone/">Chiopris-Viscone</a>
        </li>
                <li>
          <a href="/notizie/chiusaforte/">Chiusaforte</a>
        </li>
                <li>
          <a href="/notizie/cividale-del-friuli/">Cividale del Friuli</a>
        </li>
                <li>
          <a href="/notizie/codroipo/">Codroipo</a>
        </li>
                <li>
          <a href="/notizie/colloredo-di-monte-albano/">Colloredo di Monte Albano</a>
        </li>
                <li>
          <a href="/notizie/comeglians/">Comeglians</a>
        </li>
                <li>
          <a href="/notizie/corno-di-rosazzo/">Corno di Rosazzo</a>
        </li>
                <li>
          <a href="/notizie/coseano/">Coseano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/centro-studi/">Centro Studi</a>
        </li>
                <li>
          <a href="/notizie/chiavris/">Chiavris</a>
        </li>
                <li>
          <a href="/notizie/cormor/">Cormor</a>
        </li>
                <li>
          <a href="/notizie/cussignacco/">Cussignacco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dignano/">Dignano</a>
        </li>
                <li>
          <a href="/notizie/dogna/">Dogna</a>
        </li>
                <li>
          <a href="/notizie/drenchia/">Drenchia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/enemonzo/">Enemonzo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/faedis/">Faedis</a>
        </li>
                <li>
          <a href="/notizie/fagagna/">Fagagna</a>
        </li>
                <li>
          <a href="/notizie/fiumicello/">Fiumicello</a>
        </li>
                <li>
          <a href="/notizie/flaibano/">Flaibano</a>
        </li>
                <li>
          <a href="/notizie/forgaria-nel-friuli/">Forgaria nel Friuli</a>
        </li>
                <li>
          <a href="/notizie/forni-avoltri/">Forni Avoltri</a>
        </li>
                <li>
          <a href="/notizie/forni-di-sopra/">Forni di Sopra</a>
        </li>
                <li>
          <a href="/notizie/forni-di-sotto/">Forni di Sotto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gemona-del-friuli/">Gemona del Friuli</a>
        </li>
                <li>
          <a href="/notizie/gonars/">Gonars</a>
        </li>
                <li>
          <a href="/notizie/grimacco/">Grimacco</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/godia/">Godia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/laipacco/">Laipacco</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/latisana/">Latisana</a>
        </li>
                <li>
          <a href="/notizie/lauco/">Lauco</a>
        </li>
                <li>
          <a href="/notizie/lestizza/">Lestizza</a>
        </li>
                <li>
          <a href="/notizie/lignano-sabbiadoro/">Lignano Sabbiadoro</a>
        </li>
                <li>
          <a href="/notizie/ligosullo/">Ligosullo</a>
        </li>
                <li>
          <a href="/notizie/lusevera/">Lusevera</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/magnano-in-riviera/">Magnano in Riviera</a>
        </li>
                <li>
          <a href="/notizie/majano/">Majano</a>
        </li>
                <li>
          <a href="/notizie/malborghetto-valbruna/">Malborghetto Valbruna</a>
        </li>
                <li>
          <a href="/notizie/manzano/">Manzano</a>
        </li>
                <li>
          <a href="/notizie/marano-lagunare/">Marano Lagunare</a>
        </li>
                <li>
          <a href="/notizie/martignacco/">Martignacco</a>
        </li>
                <li>
          <a href="/notizie/mereto-di-tomba/">Mereto di Tomba</a>
        </li>
                <li>
          <a href="/notizie/moggio-udinese/">Moggio Udinese</a>
        </li>
                <li>
          <a href="/notizie/moimacco/">Moimacco</a>
        </li>
                <li>
          <a href="/notizie/montenars/">Montenars</a>
        </li>
                <li>
          <a href="/notizie/mortegliano/">Mortegliano</a>
        </li>
                <li>
          <a href="/notizie/moruzzo/">Moruzzo</a>
        </li>
                <li>
          <a href="/notizie/muzzana-del-turgnano/">Muzzana del Turgnano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nimis/">Nimis</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/osoppo/">Osoppo</a>
        </li>
                <li>
          <a href="/notizie/ovaro/">Ovaro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/paderno/">Paderno</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pagnacco/">Pagnacco</a>
        </li>
                <li>
          <a href="/notizie/palazzolo-dello-stella/">Palazzolo dello Stella</a>
        </li>
                <li>
          <a href="/notizie/palmanova/">Palmanova</a>
        </li>
                <li>
          <a href="/notizie/paluzza/">Paluzza</a>
        </li>
                <li>
          <a href="/notizie/pasian-di-prato/">Pasian di Prato</a>
        </li>
                <li>
          <a href="/notizie/paularo/">Paularo</a>
        </li>
                <li>
          <a href="/notizie/pavia-di-udine/">Pavia di Udine</a>
        </li>
                <li>
          <a href="/notizie/pocenia/">Pocenia</a>
        </li>
                <li>
          <a href="/notizie/pontebba/">Pontebba</a>
        </li>
                <li>
          <a href="/notizie/porpetto/">Porpetto</a>
        </li>
                <li>
          <a href="/notizie/povoletto/">Povoletto</a>
        </li>
                <li>
          <a href="/notizie/pozzuolo-del-friuli/">Pozzuolo del Friuli</a>
        </li>
                <li>
          <a href="/notizie/pradamano/">Pradamano</a>
        </li>
                <li>
          <a href="/notizie/prato-carnico/">Prato Carnico</a>
        </li>
                <li>
          <a href="/notizie/precenicco/">Precenicco</a>
        </li>
                <li>
          <a href="/notizie/premariacco/">Premariacco</a>
        </li>
                <li>
          <a href="/notizie/preone/">Preone</a>
        </li>
                <li>
          <a href="/notizie/prepotto/">Prepotto</a>
        </li>
                <li>
          <a href="/notizie/pulfero/">Pulfero</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ragogna/">Ragogna</a>
        </li>
                <li>
          <a href="/notizie/ravascletto/">Ravascletto</a>
        </li>
                <li>
          <a href="/notizie/raveo/">Raveo</a>
        </li>
                <li>
          <a href="/notizie/reana-del-rojale/">Reana del Rojale</a>
        </li>
                <li>
          <a href="/notizie/remanzacco/">Remanzacco</a>
        </li>
                <li>
          <a href="/notizie/resia/">Resia</a>
        </li>
                <li>
          <a href="/notizie/resiutta/">Resiutta</a>
        </li>
                <li>
          <a href="/notizie/rigolato/">Rigolato</a>
        </li>
                <li>
          <a href="/notizie/rive-d-arcano/">Rive D&#039;Arcano</a>
        </li>
                <li>
          <a href="/notizie/rivignano/">Rivignano</a>
        </li>
                <li>
          <a href="/notizie/ronchis/">Ronchis</a>
        </li>
                <li>
          <a href="/notizie/ruda/">Ruda</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rizzi/">Rizzi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-bernardo/">San Bernardo</a>
        </li>
                <li>
          <a href="/notizie/san-domenico/">San Domenico</a>
        </li>
                <li>
          <a href="/notizie/san-gottardo/">San Gottardo</a>
        </li>
                <li>
          <a href="/notizie/san-rocco/">San Rocco</a>
        </li>
                <li>
          <a href="/notizie/sant-osvaldo/">Sant&#039;Osvaldo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-daniele-del-friuli/">San Daniele del Friuli</a>
        </li>
                <li>
          <a href="/notizie/san-giorgio-di-nogaro/">San Giorgio di Nogaro</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-al-natisone/">San Giovanni al Natisone</a>
        </li>
                <li>
          <a href="/notizie/san-leonardo/">San Leonardo</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-al-natisone/">San Pietro al Natisone</a>
        </li>
                <li>
          <a href="/notizie/san-vito-al-torre/">San Vito al Torre</a>
        </li>
                <li>
          <a href="/notizie/san-vito-di-fagagna/">San Vito di Fagagna</a>
        </li>
                <li>
          <a href="/notizie/santa-maria-la-longa/">Santa Maria La Longa</a>
        </li>
                <li>
          <a href="/notizie/sauris/">Sauris</a>
        </li>
                <li>
          <a href="/notizie/savogna/">Savogna</a>
        </li>
                <li>
          <a href="/notizie/sedegliano/">Sedegliano</a>
        </li>
                <li>
          <a href="/notizie/socchieve/">Socchieve</a>
        </li>
                <li>
          <a href="/notizie/stregna/">Stregna</a>
        </li>
                <li>
          <a href="/notizie/sutrio/">Sutrio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/taipana/">Taipana</a>
        </li>
                <li>
          <a href="/notizie/talmassons/">Talmassons</a>
        </li>
                <li>
          <a href="/notizie/tarcento/">Tarcento</a>
        </li>
                <li>
          <a href="/notizie/tarvisio/">Tarvisio</a>
        </li>
                <li>
          <a href="/notizie/tavagnacco/">Tavagnacco</a>
        </li>
                <li>
          <a href="/notizie/teor/">Teor</a>
        </li>
                <li>
          <a href="/notizie/terzo-d-aquileia/">Terzo d&#039;Aquileia</a>
        </li>
                <li>
          <a href="/notizie/tolmezzo/">Tolmezzo</a>
        </li>
                <li>
          <a href="/notizie/torreano/">Torreano</a>
        </li>
                <li>
          <a href="/notizie/torviscosa/">Torviscosa</a>
        </li>
                <li>
          <a href="/notizie/trasaghis/">Trasaghis</a>
        </li>
                <li>
          <a href="/notizie/treppo-carnico/">Treppo Carnico</a>
        </li>
                <li>
          <a href="/notizie/treppo-grande/">Treppo Grande</a>
        </li>
                <li>
          <a href="/notizie/tricesimo/">Tricesimo</a>
        </li>
                <li>
          <a href="/notizie/trivignano-udinese/">Trivignano Udinese</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/tempio-ossario/">Tempio Ossario</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/varmo/">Varmo</a>
        </li>
                <li>
          <a href="/notizie/venzone/">Venzone</a>
        </li>
                <li>
          <a href="/notizie/verzegnis/">Verzegnis</a>
        </li>
                <li>
          <a href="/notizie/villa-santina/">Villa Santina</a>
        </li>
                <li>
          <a href="/notizie/villa-vicentina/">Villa Vicentina</a>
        </li>
                <li>
          <a href="/notizie/visco/">Visco</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/via-buttrio/">Via Buttrio</a>
        </li>
                <li>
          <a href="/notizie/via-cividale/">Via Cividale</a>
        </li>
                <li>
          <a href="/notizie/via-colugna/">Via Colugna</a>
        </li>
                <li>
          <a href="/notizie/via-del-bon/">Via del Bon</a>
        </li>
                <li>
          <a href="/notizie/via-marsala/">Via Marsala</a>
        </li>
                <li>
          <a href="/notizie/via-pradamano/">Via Pradamano</a>
        </li>
                <li>
          <a href="/notizie/via-riccardo-di-giusto/">Via Riccardo di Giusto</a>
        </li>
                <li>
          <a href="/notizie/villaggio-del-sole/">Villaggio del Sole</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zuglio/">Zuglio</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="29415"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/economia/">Economia</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Occupazione in Fvg, dopo 6 mesi di calo &egrave; di nuovo crescita</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Recuperati 1.400 lavoratori rispetto al primo semestre del 2018. Stabili le partite Iva. L'analisi dell'Ires Fvg</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-udinetoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

 
          <time class="datestamp"
            data-timestamp="pxpxp7">
            12 settembre 2019 14:36          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_9b33b205fbd3ae90e589acb885bff32027aeb0f8"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Occupazione+in+Fvg%2C+dopo+6+mesi+di+calo+%C3%A8+di+nuovo+crescita&url=http%3A%2F%2Fwww.udinetoday.it%2Feconomia%2Foccupazione-fvg-dati-crescita-secondo-trimestre-2019.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Occupazione%20in%20Fvg%2C%20dopo%206%20mesi%20di%20calo%20%C3%A8%20di%20nuovo%20crescita%20%40%20http%3A%2F%2Fwww.udinetoday.it%2Feconomia%2Foccupazione-fvg-dati-crescita-secondo-trimestre-2019.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.udinetoday.it%2Feconomia%2Foccupazione-fvg-dati-crescita-secondo-trimestre-2019.html&text=Occupazione+in+Fvg%2C+dopo+6+mesi+di+calo+%C3%A8+di+nuovo+crescita">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DzZ8yo5V1MLfGnDaD3AS_BzG87fpjlOQDYsbbMHxIK3TVBIbPgGgdped0mN6_ovdN16ILL6vDHlFyhSq2lCaFkOlFMch3_etPVtBHWXYVn4kDMLiL6ubFyYjNCeNj0YeV4GifB1wc_PgnWgxASLxUb6AVk0cmbU1q4IcVfLZH8TPwFPDXckJSFU1CYPcKwnQFuDM5Td5pkRtFeRvXAE4NM-x5H1lx_V_K-h56D9YAKxihAI5BaUf8kNLndPbJZ">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_9b33b205fbd3ae90e589acb885bff32027aeb0f8 = 0;
      window.fSharrreTotalCount_9b33b205fbd3ae90e589acb885bff32027aeb0f8 = function( iCount )
      {
        window.iSharrreTotalCount_9b33b205fbd3ae90e589acb885bff32027aeb0f8 += iCount;
       
        if ( window.iSharrreTotalCount_9b33b205fbd3ae90e589acb885bff32027aeb0f8 > 0 )
        {
          $('#sharrre-social-counter_9b33b205fbd3ae90e589acb885bff32027aeb0f8').text( window.iSharrreTotalCount_9b33b205fbd3ae90e589acb885bff32027aeb0f8 );
          $('#sharrre-box-social-counter_9b33b205fbd3ae90e589acb885bff32027aeb0f8').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_9b33b205fbd3ae90e589acb885bff32027aeb0f8').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_9b33b205fbd3ae90e589acb885bff32027aeb0f8').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_9b33b205fbd3ae90e589acb885bff32027aeb0f8( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_9b33b205fbd3ae90e589acb885bff32027aeb0f8" style="display:none;">
    <span class="number" id="sharrre-social-counter_9b33b205fbd3ae90e589acb885bff32027aeb0f8"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/economia/export-fvg-calo-19-per-cento.html">
            <picture>
              <source srcset="http://1.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/54689375590527/nel-2017-l-export-del-friuli-venezia-giulia-e-cresciuto-del-12-1-rispetto-all-anno-precedente-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-udinetoday.stgy.ovh/~media/square-low/54689375590527/nel-2017-l-export-del-friuli-venezia-giulia-e-cresciuto-del-12-1-rispetto-all-anno-precedente-2.jpg" alt="Export del Fvg in calo: peggio di Sicilia, Basilicata e Calabria">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/export-fvg-calo-19-per-cento.html" class="link">Export del Fvg in calo: peggio di Sicilia, Basilicata e Calabria</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html">
            <picture>
              <source srcset="http://2.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/14498512317317/lavoro-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-udinetoday.stgy.ovh/~media/square-low/14498512317317/lavoro-3.jpg" alt="Occupazione in Fvg, dopo 6 mesi di calo &egrave; di nuovo crescita">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html" class="link">Occupazione in Fvg, dopo 6 mesi di calo &egrave; di nuovo crescita</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="29472"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="29499"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="29553"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="29526"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>

                  </div>
      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://2.citynews-udinetoday.stgy.ovh/~media/original-hi/14498512317317/lavoro-3.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://3.citynews-udinetoday.stgy.ovh/~media/horizontal-hi/14498512317317/lavoro-3.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://2.citynews-udinetoday.stgy.ovh/~media/horizontal-low/14498512317317/lavoro-3.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="Content-Style-Type" content="text/css" /><meta name="Generator" content="Cocoa HTML Writer" /><meta name="CocoaVersion" content="1038.29" />
<style type="text/css">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</style>
Buone notizie per l&#39;occupazione in Friuli Venezia Giulia. Nel secondo trimestre del 2019 il numero di occupati &egrave; tornato a crescere <strong>dopo il netto calo dei sei mesi precedenti</strong>, attestandosi a 518.600 unit&agrave; (+5.000 in confronto allo stesso periodo del 2018). Lo rileva <strong>Alessandro Russo</strong> dell&rsquo;Ires Fvg che ha rielaborato dati Istat.&nbsp;La media della prima parte dell&rsquo;anno vede pertanto un numero di occupati in regione pari a 507.700, 1.400 in pi&ugrave; rispetto al primo semestre 2018 (+0,3%). Si tratta comunque del risultato peggiore nell&rsquo;ambito del Nordest, in quanto le altre regioni registrano tutte incrementi pi&ugrave; sostenuti, superiori all&rsquo;1%. In particolare l&rsquo;Emilia Romagna evidenzia una crescita dell&rsquo;1,9%, il Trentino Alto Adige dell&rsquo;1,6% e il Veneto dell&rsquo;1,1% (la variazione complessiva &egrave; pari a +1,3%); a livello nazionale l&rsquo;aumento &egrave; pari a +0,5%.</p>

<h2>Maschi in recupero, femmine gi&ugrave;</h2>

<p>Nella nostra regione il recupero ha riguardato esclusivamente l&rsquo;occupazione maschile (+5.600 unit&agrave; rispetto al primo semestre 2018, +2,0%), mentre quella femminile presenta una flessione pari a -4.200 unit&agrave; (-1,9%). Negli ultimi anni, al contrario, il mercato del lavoro era stato caratterizzato da una notevole espansione dell&rsquo;occupazione delle donne, in particolare nel terziario. Per quanto riguarda i settori, le costruzioni e il raggruppamento che comprende commercio, alberghi e ristoranti evidenziano una variazione positiva, che compensa i risultati di segno opposto dell&rsquo;agricoltura, dell&rsquo;industria e soprattutto delle altre attivit&agrave; dei servizi.</p>

<h2>Lavoro autonomo</h2>

<p>La diminuzione osservata ha inoltre riguardato solo la componente del lavoro autonomo (-4.100 occupati), mentre cresce quella dipendente (+5.500 unit&agrave;). A partire dalla seconda met&agrave; del 2018, rileva Russo, nell&rsquo;ambito del lavoro dipendente si &egrave; verificata una significativa riduzione del numero di assunzioni con contratti di lavoro a tempo determinato e in somministrazione, accompagnata dalla parallela crescita dell&rsquo;occupazione a tempo indeterminato e di quella stagionale. Tale dinamica &egrave; stata influenzata dai cambiamenti normativi introdotti con il cosiddetto &ldquo;Decreto Dignit&agrave;&rdquo; che hanno favorito la stabilizzazione dei lavoratori a termine. Il lavoro stagionale &egrave; invece una tipologia contrattuale che non &egrave; soggetta alle restrizioni previste dal Decreto Dignit&agrave; e probabilmente per questo motivo ha recentemente avuto una maggiore diffusione.</p>

<h2>Inattivit&agrave; femminile</h2>

<p>Il numero di persone in cerca di occupazione nel primo semestre del 2019 si attesta in media a 33.300 unit&agrave;, in diminuzione rispetto allo stesso periodo dello scorso anno, quando risultava pari a 34.900 (-4,4%). Sempre nello stesso periodo &egrave; invece rimasto sostanzialmente invariato il numero di inattivi in et&agrave; lavorativa (tra 15 e 64 anni). Nello specifico si osserva una sostanziale stabilit&agrave; del numero di donne disoccupate, mentre aumenta quello delle inattive (+3.200 tra primo semestre 2018 e primo semestre 2019, pari a +2,3%). In sostanza il calo osservato dell&rsquo;occupazione femminile non si &egrave; tradotto in una crescita del numero di disoccupate, bens&igrave; di quello delle inattive, ossia di donne che non lavorano e nemmeno sono attivamente alla ricerca di un nuovo impiego.&nbsp;Infine il tasso di disoccupazione del Fvg all&rsquo;inizio del 2019 si &egrave; attestato al 6,2%, contro il 6,4% del primo semestre del 2018. In particolare il tasso di disoccupazione femminile rimane su valori elevati, pari all&rsquo;8,1%, mentre quello maschile &egrave; sceso sotto il 5% (4,7%).</p>

<h2>Partite Iva</h2>

<p>Nel primo semestre del 2019 il numero di aperture di partite Iva in regione &egrave; stato pari a oltre 5.100, un dato stabile rispetto allo stesso periodo dell&rsquo;anno scorso, mentre a livello nazionale si &egrave; registrata una significativa crescita (+5,9%). Sempre a livello nazionale nel periodo in esame 66.126 soggetti hanno aderito al regime forfetario, pari al 48,5% del totale delle nuove aperture, con un forte aumento rispetto allo stesso periodo dell&rsquo;anno precedente (+35,8%). Tale dinamica si pu&ograve; attribuire alle modifiche normative introdotte con la legge di bilancio 2019 che hanno elevato a 65.000 euro il limite di ricavi per poter aderire al regime forfetario. Nonostante questo tipo di agevolazione, dunque, in regione l&rsquo;occupazione indipendente risulta in diminuzione nella prima parte dell&rsquo;anno. A livello territoriale il numero di nuove aperture di partite Iva mostra una sensibile flessione pari a -10,4% in provincia di Gorizia, la pi&ugrave; pesante in Italia dopo quelle di Benevento (-26,5%) e Avellino (-10,5%), Udine e Pordenone presentano dei valori in linea con quelli del primo semestre del 2018, solo Trieste evidenzia una variazione positiva (+7,5%).&nbsp;</p>

<p>I dati statistici relativi alle aperture delle nuove partite Iva di imprese e professionisti sono quelli comunicati all&rsquo;Amministrazione Finanziaria e memorizzati nelle banche dati dell&rsquo;Anagrafe Tributaria. Si ricorda che le informazioni riguardanti le chiusure non vengono pubblicate perch&eacute; non significative da un punto di vista economico, in quanto al momento della cessazione dell&rsquo;attivit&agrave; spesso i contribuenti non adempiono all&rsquo;obbligo di chiusura della partita Iva.</p>

<p><b>Tab.&nbsp; SEQ Tab. \* ARABIC 1 &ndash; Il numero di occupati nel NORDEST (valori in migliaia), 1&deg; semestre 2018-2019</b></p>

<table cellpadding="0" cellspacing="0">
	<tbody>
		<tr>
			<td valign="middle">
			<p></p>
			</td>
			<td valign="middle">
			<p><b>1&deg; sem. 2018</b></p>
			</td>
			<td valign="middle">
			<p><b>1&deg; sem. 2019</b></p>
			</td>
			<td valign="middle">
			<p><b>var. ass.</b></p>
			</td>
			<td valign="middle">
			<p><b>var. %</b></p>
			</td>
		</tr>
		<tr>
			<td valign="middle">
			<p><b>FVG</b></p>
			</td>
			<td valign="middle">
			<p><b>506,3&nbsp;</b></p>
			</td>
			<td valign="middle">
			<p><b>507,7&nbsp;</b></p>
			</td>
			<td valign="middle">
			<p><b>1,4&nbsp;</b></p>
			</td>
			<td valign="middle">
			<p><b>0,3</b></p>
			</td>
		</tr>
		<tr>
			<td valign="middle">
			<p>Trentino-Alto A.</p>
			</td>
			<td valign="middle">
			<p>488,2&nbsp;</p>
			</td>
			<td valign="middle">
			<p>496,2&nbsp;</p>
			</td>
			<td valign="middle">
			<p>8,0&nbsp;</p>
			</td>
			<td valign="middle">
			<p>1,6</p>
			</td>
		</tr>
		<tr>
			<td valign="middle">
			<p>Veneto</p>
			</td>
			<td valign="middle">
			<p>2.152&nbsp;</p>
			</td>
			<td valign="middle">
			<p>2.175&nbsp;</p>
			</td>
			<td valign="middle">
			<p>22,7&nbsp;</p>
			</td>
			<td valign="middle">
			<p>1,1</p>
			</td>
		</tr>
		<tr>
			<td valign="middle">
			<p>Emilia-Romagna</p>
			</td>
			<td valign="middle">
			<p>1.999&nbsp;</p>
			</td>
			<td valign="middle">
			<p>2.036&nbsp;</p>
			</td>
			<td valign="middle">
			<p>37,2&nbsp;</p>
			</td>
			<td valign="middle">
			<p>1,9</p>
			</td>
		</tr>
		<tr>
			<td valign="middle">
			<p><b>Nordest</b></p>
			</td>
			<td valign="middle">
			<p><b>5.145,8&nbsp;</b></p>
			</td>
			<td valign="middle">
			<p><b>5.215,2&nbsp;</b></p>
			</td>
			<td valign="middle">
			<p><b>69,4&nbsp;</b></p>
			</td>
			<td valign="middle">
			<p><b>1,3</b></p>
			</td>
		</tr>
		<tr>
			<td valign="middle">
			<p><b>Italia</b></p>
			</td>
			<td valign="middle">
			<p><b>23.175&nbsp;</b></p>
			</td>
			<td valign="middle">
			<p><b>23.286&nbsp;</b></p>
			</td>
			<td valign="middle">
			<p><b>110,8&nbsp;</b></p>
			</td>
			<td valign="middle">
			<p><b>0,5</b></p>
			</td>
		</tr>
	</tbody>
</table>

<p><i>Fonte: elaborazioni IRES FVG su dati Istat</i></p>

<p></p>

<p><b>Tab.&nbsp; SEQ Tab. \* ARABIC 2 &ndash; Gli occupati per SESSO (valori in migliaia), FVG 1&deg; semestre 2018-2019</b></p>

<table cellpadding="0" cellspacing="0">
	<tbody>
		<tr>
			<td valign="middle">
			<p></p>
			</td>
			<td valign="middle">
			<p><b>1&deg; sem. 2018</b></p>
			</td>
			<td valign="middle">
			<p><b>1&deg; sem. 2019</b></p>
			</td>
			<td valign="middle">
			<p><b>var. ass.</b></p>
			</td>
			<td valign="middle">
			<p><b>var. %</b></p>
			</td>
		</tr>
		<tr>
			<td valign="middle">
			<p>Maschi</p>
			</td>
			<td valign="bottom">
			<p>284,0</p>
			</td>
			<td valign="bottom">
			<p>289,6</p>
			</td>
			<td valign="middle">
			<p>5,6</p>
			</td>
			<td valign="middle">
			<p>2,0</p>
			</td>
		</tr>
		<tr>
			<td valign="middle">
			<p>Femmine</p>
			</td>
			<td valign="bottom">
			<p>222,4</p>
			</td>
			<td valign="bottom">
			<p>218,2</p>
			</td>
			<td valign="middle">
			<p>-4,2</p>
			</td>
			<td valign="middle">
			<p>-1,9</p>
			</td>
		</tr>
		<tr>
			<td valign="middle">
			<p><b>Totale</b></p>
			</td>
			<td valign="bottom">
			<p><b>506,3</b></p>
			</td>
			<td valign="bottom">
			<p><b>507,7</b></p>
			</td>
			<td valign="middle">
			<p><b>1,4</b></p>
			</td>
			<td valign="middle">
			<p><b>0,3</b></p>
			</td>
		</tr>
	</tbody>
</table>

<p><i>Fonte: elaborazioni IRES FVG su dati Istat</i></p>

<p></p>

<p><b>Tab.&nbsp; SEQ Tab. \* ARABIC 3 &ndash; Gli occupati per SETTORE (valori in migliaia), FVG 1&deg; semestre 2018-2019</b></p>

<table cellpadding="0" cellspacing="0">
	<tbody>
		<tr>
			<td valign="middle">
			<p></p>
			</td>
			<td valign="middle">
			<p><b>1&deg; sem. 2018</b></p>
			</td>
			<td valign="middle">
			<p><b>1&deg; sem. 2019</b></p>
			</td>
			<td valign="middle">
			<p><b>var. ass.</b></p>
			</td>
			<td valign="middle">
			<p><b>var. %</b></p>
			</td>
		</tr>
		<tr>
			<td valign="middle">
			<p>Agricoltura, silvicoltura e pesca</p>
			</td>
			<td valign="middle">
			<p>19,3&nbsp;</p>
			</td>
			<td valign="middle">
			<p>18,1&nbsp;</p>
			</td>
			<td valign="middle">
			<p>-1,2&nbsp;</p>
			</td>
			<td valign="middle">
			<p>-6,3</p>
			</td>
		</tr>
		<tr>
			<td valign="middle">
			<p>Industria</p>
			</td>
			<td valign="middle">
			<p>124,5&nbsp;</p>
			</td>
			<td valign="middle">
			<p>121,2&nbsp;</p>
			</td>
			<td valign="middle">
			<p>-3,3&nbsp;</p>
			</td>
			<td valign="middle">
			<p>-2,7</p>
			</td>
		</tr>
		<tr>
			<td valign="middle">
			<p>Costruzioni</p>
			</td>
			<td valign="middle">
			<p>27,1&nbsp;</p>
			</td>
			<td valign="middle">
			<p>37,3&nbsp;</p>
			</td>
			<td valign="middle">
			<p>10,3&nbsp;</p>
			</td>
			<td valign="middle">
			<p>37,9</p>
			</td>
		</tr>
		<tr>
			<td valign="middle">
			<p>Commercio, alberghi e ristoranti&nbsp;</p>
			</td>
			<td valign="middle">
			<p>84,8&nbsp;</p>
			</td>
			<td valign="middle">
			<p>91,4&nbsp;</p>
			</td>
			<td valign="middle">
			<p>6,6&nbsp;</p>
			</td>
			<td valign="middle">
			<p>7,8</p>
			</td>
		</tr>
		<tr>
			<td valign="middle">
			<p>Altre attivit&agrave; dei servizi</p>
			</td>
			<td valign="middle">
			<p>250,7&nbsp;</p>
			</td>
			<td valign="middle">
			<p>239,7&nbsp;</p>
			</td>
			<td valign="middle">
			<p>-11,0&nbsp;</p>
			</td>
			<td valign="middle">
			<p>-4,4</p>
			</td>
		</tr>
		<tr>
			<td valign="middle">
			<p><b>Totale</b></p>
			</td>
			<td valign="middle">
			<p><b>506,3&nbsp;</b></p>
			</td>
			<td valign="middle">
			<p><b>507,7&nbsp;</b></p>
			</td>
			<td valign="middle">
			<p><b>1,4&nbsp;</b></p>
			</td>
			<td valign="middle">
			<p><b>0,3</b></p>
			</td>
		</tr>
	</tbody>
</table>

<p><i>Fonte: elaborazioni IRES FVG su dati Istat</i></p>

<p></p>

<p><b>Tab.&nbsp; SEQ Tab. \* ARABIC 4 &ndash; Gli occupati per POSIZIONE PROFESSIONALE (valori in migliaia), FVG 1&deg; semestre 2018-2019</b></p>

<table cellpadding="0" cellspacing="0">
	<tbody>
		<tr>
			<td valign="middle">
			<p></p>
			</td>
			<td valign="middle">
			<p><b>1&deg; sem. 2018</b></p>
			</td>
			<td valign="middle">
			<p><b>1&deg; sem. 2019</b></p>
			</td>
			<td valign="middle">
			<p><b>var. ass.</b></p>
			</td>
			<td valign="middle">
			<p><b>var. %</b></p>
			</td>
		</tr>
		<tr>
			<td valign="middle">
			<p>Dipendenti</p>
			</td>
			<td valign="bottom">
			<p>404,0</p>
			</td>
			<td valign="bottom">
			<p>409,5</p>
			</td>
			<td valign="middle">
			<p>5,5</p>
			</td>
			<td valign="middle">
			<p>1,4</p>
			</td>
		</tr>
		<tr>
			<td valign="middle">
			<p>Indipendenti</p>
			</td>
			<td valign="bottom">
			<p>102,4</p>
			</td>
			<td valign="bottom">
			<p>98,3</p>
			</td>
			<td valign="middle">
			<p>-4,1</p>
			</td>
			<td valign="middle">
			<p>-4,0</p>
			</td>
		</tr>
		<tr>
			<td valign="middle">
			<p><b>Totale</b></p>
			</td>
			<td valign="bottom">
			<p><b>506,3</b></p>
			</td>
			<td valign="bottom">
			<p><b>507,7</b></p>
			</td>
			<td valign="middle">
			<p><b>1,4</b></p>
			</td>
			<td valign="middle">
			<p><b>0,3</b></p>
			</td>
		</tr>
	</tbody>
</table>

<p><i>Fonte: elaborazioni IRES FVG su dati Istat</i></p>

<p></p>

<p></p>

<p><b>Fig.&nbsp; SEQ Fig. \* ARABIC 1 &ndash; Numero di occupati in FVG (migliaia), 1&deg; trimestre 2015- 2&deg; trimestre 2019</b></p>

<p></p>

<p><i>Fonte: elaborazioni IRES FVG su dati Istat</i></p>

<p></p>

<p><b>Fig.&nbsp; SEQ Fig. \* ARABIC 2 &ndash; Tasso di occupazione in FVG (%), 1&deg; trimestre 2015- 2&deg; trimestre 2019</b></p>

<p></p>

<p><i>Fonte: elaborazioni IRES FVG su dati Istat</i></p>

<p></p>

<p><b>Tab.&nbsp; SEQ Tab. \* ARABIC 5 &ndash; I disoccupati per sesso (valori in migliaia), FVG 1&deg; semestre 2018-2019</b></p>

<table cellpadding="0" cellspacing="0">
	<tbody>
		<tr>
			<td valign="middle">
			<p></p>
			</td>
			<td valign="middle">
			<p><b>1&deg; sem. 2018</b></p>
			</td>
			<td valign="middle">
			<p><b>1&deg; sem. 2019</b></p>
			</td>
			<td valign="middle">
			<p><b>var. ass.</b></p>
			</td>
			<td valign="middle">
			<p><b>var. %</b></p>
			</td>
		</tr>
		<tr>
			<td valign="middle">
			<p>Maschi</p>
			</td>
			<td valign="middle">
			<p>15,8</p>
			</td>
			<td valign="middle">
			<p>14,2</p>
			</td>
			<td valign="middle">
			<p>-1,6&nbsp;</p>
			</td>
			<td valign="middle">
			<p>-10,3</p>
			</td>
		</tr>
		<tr>
			<td valign="middle">
			<p>Femmine</p>
			</td>
			<td valign="middle">
			<p>19,0</p>
			</td>
			<td valign="middle">
			<p>19,1</p>
			</td>
			<td valign="middle">
			<p>0,1&nbsp;</p>
			</td>
			<td valign="middle">
			<p>0,5</p>
			</td>
		</tr>
		<tr>
			<td valign="middle">
			<p><b>Totale</b></p>
			</td>
			<td valign="middle">
			<p><b>34,9</b></p>
			</td>
			<td valign="middle">
			<p><b>33,3</b></p>
			</td>
			<td valign="middle">
			<p><b>-1,5&nbsp;</b></p>
			</td>
			<td valign="middle">
			<p><b>-4,4</b></p>
			</td>
		</tr>
	</tbody>
</table>

<p><i>Fonte: elaborazioni IRES FVG su dati Istat</i></p>

<p></p>

<p><b>Tab.&nbsp; SEQ Tab. \* ARABIC 6 &ndash; Il tasso di disoccupazione per sesso (%), FVG 1&deg; semestre 2018-2019</b></p>

<table cellpadding="0" cellspacing="0">
	<tbody>
		<tr>
			<td valign="middle">
			<p></p>
			</td>
			<td valign="middle">
			<p><b>1&deg; sem. 2018</b></p>
			</td>
			<td valign="middle">
			<p><b>1&deg; sem. 2019</b></p>
			</td>
			<td valign="middle">
			<p><b>differenza</b></p>
			</td>
		</tr>
		<tr>
			<td valign="middle">
			<p>Maschi</p>
			</td>
			<td valign="middle">
			<p>5,3</p>
			</td>
			<td valign="middle">
			<p>4,7</p>
			</td>
			<td valign="middle">
			<p>-0,6</p>
			</td>
		</tr>
		<tr>
			<td valign="middle">
			<p>Femmine</p>
			</td>
			<td valign="middle">
			<p>7,9</p>
			</td>
			<td valign="middle">
			<p>8,1</p>
			</td>
			<td valign="middle">
			<p>0,2</p>
			</td>
		</tr>
		<tr>
			<td valign="middle">
			<p><b>Totale</b></p>
			</td>
			<td valign="middle">
			<p><b>6,4</b></p>
			</td>
			<td valign="middle">
			<p><b>6,2</b></p>
			</td>
			<td valign="middle">
			<p><b>-0,3</b></p>
			</td>
		</tr>
	</tbody>
</table>

<p><i>Fonte: elaborazioni IRES FVG su dati Istat</i></p>

<p></p>

<p><b>Tab.&nbsp; SEQ Tab. \* ARABIC 7 &ndash; Gli inattivi 15-64 anni per sesso (valori in migliaia), FVG 1&deg; semestre 2018-2019</b></p>

<table cellpadding="0" cellspacing="0">
	<tbody>
		<tr>
			<td valign="middle">
			<p></p>
			</td>
			<td valign="middle">
			<p><b>1&deg; sem. 2018</b></p>
			</td>
			<td valign="middle">
			<p><b>1&deg; sem. 2019</b></p>
			</td>
			<td valign="middle">
			<p><b>var. ass.</b></p>
			</td>
			<td valign="middle">
			<p><b>var. %</b></p>
			</td>
		</tr>
		<tr>
			<td valign="middle">
			<p>Maschi</p>
			</td>
			<td valign="middle">
			<p>86,5</p>
			</td>
			<td valign="middle">
			<p>82,8</p>
			</td>
			<td valign="middle">
			<p>-3,7</p>
			</td>
			<td valign="middle">
			<p>-4,3</p>
			</td>
		</tr>
		<tr>
			<td valign="middle">
			<p>Femmine</p>
			</td>
			<td valign="middle">
			<p>135,4</p>
			</td>
			<td valign="middle">
			<p>138,5</p>
			</td>
			<td valign="middle">
			<p>3,2</p>
			</td>
			<td valign="middle">
			<p>2,3</p>
			</td>
		</tr>
		<tr>
			<td valign="middle">
			<p><b>Totale</b></p>
			</td>
			<td valign="middle">
			<p><b>221,9</b></p>
			</td>
			<td valign="middle">
			<p><b>221,3</b></p>
			</td>
			<td valign="middle">
			<p><b>-0,6</b></p>
			</td>
			<td valign="middle">
			<p><b>-0,3</b></p>
			</td>
		</tr>
	</tbody>
</table>

<p><i>Fonte: elaborazioni IRES FVG su dati Istat</i></p>

<p></p>

<p><b>Tab.&nbsp; SEQ Tab. \* ARABIC 8 &ndash; Nuove aperture di partite Iva, 1 semestre 2019</b></p>

<table cellpadding="0" cellspacing="0">
	<tbody>
		<tr>
			<td valign="middle">
			<p></p>
			</td>
			<td valign="middle">
			<p><b>1&deg; semestre 2019</b></p>
			</td>
			<td valign="middle">
			<p><b>var. % rispetto al 1&deg; sem. 2018</b></p>
			</td>
		</tr>
		<tr>
			<td valign="middle">
			<p>Udine</p>
			</td>
			<td valign="middle">
			<p>2.304</p>
			</td>
			<td valign="middle">
			<p>-0,43%</p>
			</td>
		</tr>
		<tr>
			<td valign="middle">
			<p>Pordenone</p>
			</td>
			<td valign="middle">
			<p>1.286</p>
			</td>
			<td valign="middle">
			<p>-0,23%</p>
			</td>
		</tr>
		<tr>
			<td valign="middle">
			<p>Trieste</p>
			</td>
			<td valign="middle">
			<p>1.028</p>
			</td>
			<td valign="middle">
			<p>7,53%</p>
			</td>
		</tr>
		<tr>
			<td valign="middle">
			<p>Gorizia</p>
			</td>
			<td valign="middle">
			<p>489</p>
			</td>
			<td valign="middle">
			<p>-10,44%</p>
			</td>
		</tr>
		<tr>
			<td valign="middle">
			<p><b>FVG</b></p>
			</td>
			<td valign="middle">
			<p><b>5.107</b></p>
			</td>
			<td valign="middle">
			<p>0,04%</p>
			</td>
		</tr>
		<tr>
			<td valign="middle">
			<p><b>ITALIA</b></p>
			</td>
			<td valign="middle">
			<p><b>333.229</b></p>
			</td>
			<td valign="middle">
			<p><b>5,91%</b></p>
			</td>
		</tr>
	</tbody>
</table>

<p><i>Fonte: elab. IRES FVG su dati Ministero dell&rsquo;Economia e delle Finanze</i></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=20\u0026tg_i.city=udinetoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p></p>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

                        <li class="tag-item"><strong>Persone:</strong></li>
            <li class="tag-item">
              <a href="/persone/alessandro-russo/"
                class="btn block-btn default-btn rounded-btn">
                Alessandro Russo              </a>
            </li>
            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/lavoro/" class="btn block-btn default-btn rounded-btn">lavoro</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_ae1c10a8bcb31649361f62be9847dd5c2a7046d6"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Occupazione+in+Fvg%2C+dopo+6+mesi+di+calo+%C3%A8+di+nuovo+crescita&url=http%3A%2F%2Fwww.udinetoday.it%2Feconomia%2Foccupazione-fvg-dati-crescita-secondo-trimestre-2019.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Occupazione%20in%20Fvg%2C%20dopo%206%20mesi%20di%20calo%20%C3%A8%20di%20nuovo%20crescita%20%40%20http%3A%2F%2Fwww.udinetoday.it%2Feconomia%2Foccupazione-fvg-dati-crescita-secondo-trimestre-2019.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.udinetoday.it%2Feconomia%2Foccupazione-fvg-dati-crescita-secondo-trimestre-2019.html&text=Occupazione+in+Fvg%2C+dopo+6+mesi+di+calo+%C3%A8+di+nuovo+crescita">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DBZT0ivsRnZZ9oowpodjVCt7mZORoR4AXSs6jHT-61dMcBO7_VU7Xg2chlgryjYPAH3MvurtHEhPkFOIEe1wrFOzJjehBh5qTO3Ux49cqZt5JR312eQJHxa6lTSY9AFeDO95igvcc9L1v9XLyvEblgd3OKQmC7hSJo2oG6QrfUdherddShbzKO6eKqGQklfYXNnnZrSwI0PEnU2r-mqaOvJSFyzrfKyifkKQvuBPu0fwNLngR1Zu">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_ae1c10a8bcb31649361f62be9847dd5c2a7046d6 = 0;
       window.fSharrreTotalCount_ae1c10a8bcb31649361f62be9847dd5c2a7046d6 = function( iCount )
       {
         window.iSharrreTotalCount_ae1c10a8bcb31649361f62be9847dd5c2a7046d6 += iCount;
       
        if ( window.iSharrreTotalCount_ae1c10a8bcb31649361f62be9847dd5c2a7046d6 > 0 )
        {
           $('#sharrre-social-counter_ae1c10a8bcb31649361f62be9847dd5c2a7046d6').text( window.iSharrreTotalCount_ae1c10a8bcb31649361f62be9847dd5c2a7046d6 );
           $('#sharrre-box-social-counter_ae1c10a8bcb31649361f62be9847dd5c2a7046d6').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_ae1c10a8bcb31649361f62be9847dd5c2a7046d6').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_ae1c10a8bcb31649361f62be9847dd5c2a7046d6').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">Potrebbe interessarti</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/guida/famiglia/come-risparmiare-soldi-fine-mese.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/23710933635293/risparmiare-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-udinetoday.stgy.ovh/~media/horizontal-low/23710933635293/risparmiare-2.jpg" alt="Come risparmiare e arrivare a fine mese senza fatica"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/guida/famiglia/" class="link">
          	Famiglia          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/guida/famiglia/come-risparmiare-soldi-fine-mese.html" class="link">
          Come risparmiare e arrivare a fine mese senza fatica        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/casa/ristrutturazione/come-lavare-vetri-casa.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/32665161228337/pulizie-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-udinetoday.stgy.ovh/~media/horizontal-low/32665161228337/pulizie-3.jpg" alt="Come lavare i vetri di casa senza lasciare aloni"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/casa/ristrutturazione/" class="link">
          	Ristrutturare          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/casa/ristrutturazione/come-lavare-vetri-casa.html" class="link">
          Come lavare i vetri di casa senza lasciare aloni        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/alimentazione/liquirizia-proprieta-benefici-controindicazioni.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/3109907279227/liquirizia-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-udinetoday.stgy.ovh/~media/horizontal-low/3109907279227/liquirizia-2.jpg" alt="Liquirizia: propriet&amp;agrave;, benefici e controindicazioni per la salute"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/alimentazione/" class="link">
          	Alimentazione          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/alimentazione/liquirizia-proprieta-benefici-controindicazioni.html" class="link">
          Liquirizia: propriet&agrave;, benefici e controindicazioni per la salute        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/parchi-avventura-montagna-friuli.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/37148249253961/montagna-3-4.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-udinetoday.stgy.ovh/~media/horizontal-low/37148249253961/montagna-3-4.jpg" alt="Parchi avventura: ecco dove andare in provincia di Udine"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/parchi-avventura-montagna-friuli.html" class="link">
          Parchi avventura: ecco dove andare in provincia di Udine        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		              </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="29628"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="29658"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="29688"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="29718"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>






<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write("");/*]]>*/</script>
</div>

<div class="clearfix"></div>

<section class="ob-desktop-news u-mb--and-half">
  <div class="line">
    <div class="unit">
      <div class="OUTBRAIN" data-src="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html" data-widget-id="AR_4"
        data-ob-template="todayit"></div>
    </div>
  </div>
</section>

<script type="text/javascript">
  /*<![CDATA[*/

  (function () {
    if ((function (_) {
        return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false;
      })())
      return;

    window.al && al('//widgets.outbrain.com/outbrain.js');
  })();

  /*]]>*/
</script>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/chiusa-l-autostrada-nel-tratto-tra-portogruaro-e-latisana.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-udinetoday.stgy.ovh/~media/horizontal-low/60545958443896/autostrada-notte-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-udinetoday.stgy.ovh/~media/square-low/60545958443896/autostrada-notte-2.jpg" alt="Cede un pezzo di autostrada, A4 chiusa tra Porto e Latisana"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/chiusa-l-autostrada-nel-tratto-tra-portogruaro-e-latisana.html">
          Cede un pezzo di autostrada, A4 chiusa tra Porto e Latisana        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/morto-casa-42-anni-gonars.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-udinetoday.stgy.ovh/~media/horizontal-low/20682604086930/carabinieri-notte-gazzelle-auto-latisana-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-udinetoday.stgy.ovh/~media/square-low/20682604086930/carabinieri-notte-gazzelle-auto-latisana-2.jpg" alt="Operaio trovato morto in casa a soli 42 anni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/morto-casa-42-anni-gonars.html">
          Operaio trovato morto in casa a soli 42 anni        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/aggredisce-giocatori-udinese-pizzeria-via-poscolle.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-udinetoday.stgy.ovh/~media/horizontal-low/10093424745481/polizia-notte-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-udinetoday.stgy.ovh/~media/square-low/10093424745481/polizia-notte-2.jpg" alt="Provoca i giocatori dell&amp;#039;Udinese, scatta il parapiglia e poi scappa"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/aggredisce-giocatori-udinese-pizzeria-via-poscolle.html">
          Provoca i giocatori dell&#039;Udinese, scatta il parapiglia e poi scappa        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/autovelox-latisana-multa-un-chilometro-oltre-limite.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-udinetoday.stgy.ovh/~media/horizontal-low/10741297308362/img_1127-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-udinetoday.stgy.ovh/~media/square-low/10741297308362/img_1127-2.jpg" alt="Autovelox verso Lignano senza piet&amp;agrave;, multa per un chilometro oltre il limite"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/autovelox-latisana-multa-un-chilometro-oltre-limite.html">
          Autovelox verso Lignano senza piet&agrave;, multa per un chilometro oltre il limite        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/camillo-langone-campanile-mortegliano-il-foglio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-udinetoday.stgy.ovh/~media/horizontal-low/1961999976608/mortean-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-udinetoday.stgy.ovh/~media/square-low/1961999976608/mortean-2.jpg" alt="&amp;quot;Il deprimente campanile di Mortegliano&amp;quot;: Camillo Langone denigra sul Foglio uno dei simboli del Friuli"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/camillo-langone-campanile-mortegliano-il-foglio.html">
          &quot;Il deprimente campanile di Mortegliano&quot;: Camillo Langone denigra sul Foglio uno dei simboli del Friuli        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/casa/ristrutturazione/come-lavare-vetri-casa.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-udinetoday.stgy.ovh/~media/horizontal-low/32665161228337/pulizie-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-udinetoday.stgy.ovh/~media/square-low/32665161228337/pulizie-3.jpg" alt="Come lavare i vetri di casa senza lasciare aloni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/casa/ristrutturazione/come-lavare-vetri-casa.html">
          Come lavare i vetri di casa senza lasciare aloni        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="29568"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="29598"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="65705"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>udinetoday-web</title>
    <path d="M29.5583333,2 L20.8055556,2 L20.8055556,31.325 C20.8055556,35.9888889 19.7194444,38.6083333 15.6944444,38.6083333 C11.7333333,38.6083333 10.6472222,35.9888889 10.6472222,31.325 L10.6472222,2 L1.31944444,2 L1.31944444,31.325 C1.31944444,42.5694444 6.04722222,47.5527778 15.4388889,47.5527778 C24.8305556,47.5527778 29.5583333,42.5694444 29.5583333,31.325 L29.5583333,2 Z M34.35,2 L34.35,46.7222222 L48.5972222,46.7222222 C60.0333333,46.7222222 64.825,38.4166667 64.825,24.5527778 C64.825,10.4333333 59.7138889,2 48.2138889,2 L34.35,2 Z M43.6777778,37.8416667 L43.6777778,10.8805556 L47.4472222,10.8805556 C52.5583333,10.8805556 55.3055556,14.075 55.3055556,24.8083333 C55.3055556,34.3916667 52.5583333,37.8416667 47.3194444,37.8416667 L43.6777778,37.8416667 Z M68.7222222,46.7222222 L78.05,46.7222222 L78.05,2 L68.7222222,2 L68.7222222,46.7222222 Z M104.052778,46.7222222 L113.508333,46.7222222 L113.508333,2 L104.563889,2 L104.563889,17.2055556 C104.563889,22.9555556 104.627778,27.875 104.627778,27.9388889 L104.436111,27.9388889 L92.4888889,2 L83.0333333,2 L83.0333333,46.7222222 L91.9777778,46.7222222 L91.9777778,32.475 C91.9777778,27.2361111 91.9138889,21.8055556 91.9138889,21.7416667 L92.1055556,21.7416667 L104.052778,46.7222222 Z M118.491667,46.7222222 L143.280556,46.7222222 L143.280556,37.8416667 L127.819444,37.8416667 L127.819444,28.1305556 L139.127778,28.1305556 L139.127778,19.5055556 L127.819444,19.5055556 L127.819444,10.8805556 L142.961111,10.8805556 L142.961111,2 L118.491667,2 L118.491667,46.7222222 Z" class="logo-edition"></path>
    <path d="M175.594595,5.42718575 L175.594595,2.2972973 L147.637838,2.2972973 L147.637838,11.3135135 L156.913514,11.3135135 L156.913514,47.7027027 L166.318919,47.7027027 L166.318919,11.3135135 L171.977941,11.3135135 C172.887785,8.85815591 174.101909,6.91568173 175.594595,5.42718575 L175.594595,5.42718575 Z M173.259459,24.9351351 C173.259459,42.3837838 179.551351,48.5459459 189.92973,48.5459459 C200.437838,48.5459459 206.664865,42.1891892 206.664865,25.0648649 C206.664865,7.68108108 200.372973,1.45405405 189.92973,1.45405405 C179.486486,1.45405405 173.259459,7.74594595 173.259459,24.9351351 Z M182.989189,24.8702703 C182.989189,13.9081081 185.259459,10.5351351 189.994595,10.5351351 C194.6,10.5351351 196.935135,13.8432432 196.935135,25.1297297 C196.935135,36.2216216 194.6,39.4648649 189.994595,39.4648649 C185.259459,39.4648649 182.989189,36.0918919 182.989189,24.8702703 Z M210.556757,2.2972973 L210.556757,47.7027027 L225.021622,47.7027027 C236.632432,47.7027027 241.497297,39.2702703 241.497297,25.1945946 C241.497297,10.8594595 236.308108,2.2972973 224.632432,2.2972973 L210.556757,2.2972973 Z M220.027027,38.6864865 L220.027027,11.3135135 L223.854054,11.3135135 C229.043243,11.3135135 231.832432,14.5567568 231.832432,25.4540541 C231.832432,35.1837838 229.043243,38.6864865 223.724324,38.6864865 L220.027027,38.6864865 Z M262.513514,39.7243243 L263.940541,47.7027027 L273.864865,47.7027027 L264.32973,2.2972973 L250.837838,2.2972973 L241.302703,47.7027027 L250.902703,47.7027027 L252.264865,39.7243243 L262.513514,39.7243243 Z M260.956757,30.9675676 L253.821622,30.9675676 L255.832432,19.6162162 C256.545946,15.5945946 257.259459,11.3135135 257.259459,11.2486486 L257.518919,11.2486486 C257.583784,11.3135135 258.232432,15.6594595 258.945946,19.6810811 L260.956757,30.9675676 Z M289.951351,31.4864865 L301.432432,2.2972973 L291.767568,2.2972973 L287.421622,14.8162162 C286.448649,17.6054054 285.735135,20.1351351 285.67027,20.2 L285.410811,20.2 C285.345946,20.1351351 284.632432,17.6054054 283.724324,14.7513514 L279.508108,2.2972973 L268.805405,2.2972973 L280.481081,31.4864865 L280.481081,47.7027027 L289.951351,47.7027027 L289.951351,31.4864865 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Udine"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.trevisotoday.it/" rel="nofollow">TrevisoToday</a></li>
        
                
        <li><a class="link" href="http://www.veneziatoday.it/" rel="nofollow">VeneziaToday</a></li>
        
                
        <li><a class="link" href="http://www.padovaoggi.it/" rel="nofollow">PadovaOggi</a></li>
        
                
        <li><a class="link" href="http://www.veronasera.it/" rel="nofollow">VeronaSera</a></li>
        
                
        <li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/UdineToday/131006693676317" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/udinetoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/udinetoday/id1204182787?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download UdineToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.udinetoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download UdineToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="UdineToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2019 -  UdineToday plurisettimanale telematico reg. tribunale di Udine n. 9/2018
        P.iva 10786801000
        
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="56459"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="62501"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script>



<script>
!function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex){(new Image).src="https://adv.strategy.it/www/delivery/asyncspc.php?zones=89495&bs_u_g=";return}(new Image).src="https://adv.strategy.it/www/delivery/asyncspc.php?zones=89495&bs_u_g="+encodeURIComponent(BLACKSTONE.USER.sex<0?"-1":"1")}if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user||!DMP._[""].user.g)return;if(BLACKSTONE.USER.sex<0){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=200039&campaignid=105308&zoneid=89495";
if(DMP._[""].user.g>=0)return;(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=200039__zoneid=89495__oadest="}else if(BLACKSTONE.USER.sex>0){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=200042&campaignid=105308&zoneid=89495";if(DMP._[""].user.g<=0)return;(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=200042__zoneid=89495__oadest="}}();
</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>UdineToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-udinetoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/UdineToday\/131006693676317">http:\/\/www.facebook.com\/pages\/UdineToday\/131006693676317</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.udinetoday.it/economia/occupazione-fvg-dati-crescita-secondo-trimestre-2019.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=Krr_B7XITpi3mmYN8QB96hSfoQgjldyW626wb7j1ExIqccskyftEE_eVhYeMe9dylOueM6MJyq_6ZM4s-tO5ueeC7byqzHENOFwDDubFqPvWiJ5_hlwwoxj7JOXbLZpNhqztPHC73xC1VNMXmm_pfsbFQLzk-QNGWq_rmLryj8e-ZYE22j-9Pt8EJxKsyoinT1_THYPaYInFAwdVgXITYOj4ItRIUS1MulEcWuo8CPQvPTWwywgyyvoJodtpeVIELBYYblV69FP0aq4y4rU9NbqGnP-j&__frame~jPSJgf=D7EtubtV50eMttl9RqtcfqQUNrKRFL" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-udinetoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "udine", "Udine" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,1.26E+2,0163,1.04E+2,0X61,0162,0145,1.0e+2,0X2F,1.0E+2,0x6F,0x2F,1.26E+2,4.7e+1,0X63,0X6F,1.17E+2,0X6E,0164,4.7E+1,63,0X44,0106,81,0117,1.12E+2,116,113,0153,055,0127,0102,0152,7.4e+1,6.8e+1,0110,0X61,0103,9.0e+1,51,0X4c,53,68,1.09E+2,0104,0x62,112,0167,0116,112,49,114,69,7.8E+1)+_(1.11E+2,0X6c,8.6e+1,0X6b,0x4F,0X30,0104,1.14e+2,1.14E+2,100,53,108,57,99,0115,0X79,88,0114,0147,111,0103,0151,82,7.1e+1,0X4a,0x4b,0117,107,5.5E+1,118,0X35,7.1e+1,0114,0X6a,0102,0X6D,106,071)+_(6.8E+1,0163,53,0147,113,070,7.8e+1,0X65,0113,109,0x6f,98,74,84,0X38,55,67,114,0105,1.22e+2,0162,1.18E+2,0X30,063,0x30,70,86,067,0146,8.1e+1,79,0x35,0172,0130,72,0153,0x44,0106,6.5E+1,0X55,4.9E+1,9.9e+1,0X61,45,0164,0150,1.08E+2)+_(78,0X49,118,7.1E+1,0162,7.3e+1,4.9E+1,0X49,065,1.11e+2,72,57,0126,0X4b,5.0E+1,0x42,0x6c,0X31,5.0E+1,1.2e+2,0X51,0X61,0115,0125,1.09E+2,118,064,0X4D,9.8e+1,1.15e+2,8.8E+1,6.6E+1,0121,78,7.6E+1,0x54,7.6E+1,0x41,0X63,97,9.7E+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7e;&#x73;&#x68;&#x61;&#x72;&#101;&#x64;&#47;&#x64;&#x6F;&#x2f;&#x7E;&#x2f;&#x63;&#x6F;&#117;&#x6E;&#116;&#x2f;&#63;&#89;&#x4E;&#99;&#88;&#45;&#x33;&#83;&#x56;&#x64;&#117;&#x79;&#x61;&#x62;&#x4f;&#x31;&#x59;&#57;&#122;&#84;&#87;&#x6D;&#x59;&#x4a;&#87;&#x49;&#x35;&#x30;&#71;&#67;&#103;&#119;&#109;&#67;&#x77;&#x4e;&#53;&#82;&#103;&#x79;&#x68;&#50;&#x37;&#109;&#x42;&#x4d;&#82;&#x50;&#107;&#x75;&#x34;&#x63;&#68;&#118;&#x56;&#75;&#116;&#x42;&#80;&#x56;&#x4b;&#x56;&#119;&#100;&#88;&#66;&#122;&#x46;&#x46;&#73;&#x48;&#x74;&#99;&#69;&#53;&#105;&#107;&#x79;&#80;&#101;&#x43;&#99;&#x55;&#x51;&#72;&#84;&#48;&#x73;&#57;&#x54;&#x61;&#x66;&#98;&#x50;&#52;&#x6D;&#x47;&#x55;&#x31;&#x2d;&#80;&#66;&#x2D;&#103;&#105;&#x6b;&#x71;&#82;&#x45;&#45;&#110;&#x70;&#101;&#x38;&#x34;&#x74;&#x4f;&#x68;&#68;&#73;&#104;&#x6A;&#86;&#x58;&#x6F;&#52;&#121;&#x68;&#67;&#48;&#x6f;&#x74;&#113;&#x42;&#118;&#x5F;&#x34;&#67;&#84;&#x54;&#107;&#x73;&#x6A;&#109;&#98;&#80;&#x65;&#100;&#56;&#x59;&#65;&#73;&#109;&#x61;&#57;&#54;&#x42;&#48;&#x55;&#118;&#x63;&#x4e;&#76;&#50;&#57;&#68;&#x61;&#x39;&#104;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-33", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "UdineToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Udine","province":"Udine\/Udine","zone":"","person":"Alessandro Russo","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>