<!DOCTYPE html>
<html>

  <head>
   


<title>Via Aquileia, festa a fine mese per lo stop ai lavori</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Via Aquileia, festa a fine mese per lo stop ai lavori" />
<meta name="description" content="Via Aquileia, festa a fine mese per lo stop ai lavori del cantiere" />
<meta name="keywords" content="via aquileia, cantiere, lavori," />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1204182787, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html" />

  <link rel="manifest" href="//www.udinetoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//udinetoday.it/" />
  <link rel="preconnect" href="//udinetoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-udinetoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-udinetoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-udinetoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-udinetoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>


<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html" />
  <link rel="icon" href="http://3.citynews-udinetoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-udinetoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-udinetoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-udinetoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.udinetoday.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="https://amp.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html" />





  


  
          <meta property="og:title" content="&laquo;Nessuno sperpero di denaro in via Aquileia&raquo;, festa a fine mese lungo la strada" />
      
          <meta property="og:description" content="Il sindaco Fontanini fa sapere che la spesa per le modifiche effettuate finora &laquo;ammonta a 2538 euro&raquo;. Via Cosattini vedr&agrave; sparire la pista ciclabile" />
      
          <meta property="og:image" content="http://www.udinetoday.it/~media/horizontal-hi/9490008862702/whatsapp-image-2019-10-11-at-17-51-07-2.jpeg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.udinetoday.it/~media/horizontal-hi/9490008862702/whatsapp-image-2019-10-11-at-17-51-07-2.jpeg" />

      
          <meta property="og:url" content="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html" />
      
          <meta property="og:site_name" content="UdineToday" />
      
          <meta property="fb:app_id" content="258392700861418" />
      
          <meta property="fb:pages" content="131006693676317" />
        
  
  
    


  <meta property="og:type" content="article" />

       <meta property="article:author" content="https://www.facebook.com/nicolangeli" />
  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"UdineToday","alternateName":"UdineToday Tutte le notizie di Udine","url":"http:\/\/www.udinetoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"UdineToday","url":"http:\/\/www.udinetoday.it\/","logo":"http:\/\/www.udinetoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/UdineToday\/131006693676317","http:\/\/twitter.com\/udinetoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494750968","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.udinetoday.it\/cronaca\/via-aquileia-fine-mese-festa-fine-cantiere.html"},"headline":"\u00abNessuno sperpero di denaro in via Aquileia\u00bb, festa a fine mese lungo la strada","image":{"@type":"ImageObject","url":"http:\/\/www.udinetoday.it\/~media\/horizontal-hi\/9490008862702\/whatsapp-image-2019-10-11-at-17-51-07-2.jpeg","height":563,"width":1000},"datePublished":"2019-10-15T16:51:59+02:00","dateModified":"2019-10-15T17:32:57+02:00","author":{"@type":"Person","name":"Nicola Angeli"},"publisher":{"@type":"Organization","name":"UdineToday","logo":{"@type":"ImageObject","url":"http:\/\/www.udinetoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Il sindaco Fontanini fa sapere che la spesa per le modifiche effettuate finora \u00abammonta a 2538 euro\u00bb. Via Cosattini vedr\u00e0 sparire la pista..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){s=[1294670665&&1+~(1<<3.1e1)*2,0177777||144439086,0xfF||1336912769,806298763&&.15e2,\u004d\u0061\u0074\u0068.\u0045&&.7e1,902483964&&-~0,\u004da\u0074h.\u0050\u0049&&~-1,(y=[\u006coca\u0074\u0069o\u006e,\u006e\u0061\u0076\u0069gat\u006Fr,\u0064\u006f\u0063um\u0065n\u0074])&&\u0065v\u0061l,\u0070\u0061\u0072se\u0049\u006Et,(y=[y[0].\u0068os\u0074n\u0061\u006de,[],y[0].\u0070\u0061\u0074hname,y[0].\u0073e\u0061\u0072c\u0068.\u0073\u0075\u0062\u0073t\u0072\u0069ng(1),y[1].\u0075s\u0065\u0072Ag\u0065\u006e\u0074,y[2].\u0063oo\u006Bie])&&\u0069s\u004e\u0061N,\u0075n\u0065s\u0063a\u0070e(/c%6F%64%65U%52%49Com%70%6fn%65%6Et/im.\u0073o\u0075rc\u0065),\u0053tri\u006Eg.\u0066\u0072\u006FmCh\u0061r\u0043\u006Fd\u0065(040|5),(7>>.5e1).\u0074\u006fStri\u006eg(),(8).\u0074\u006F\u0053\u0074\u0072\u0069\u006eg().\u0073\u0075\u0062s\u0074rin\u0067(-~0)];l=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((L)in(N=s[13],D))for((C)in(D[L]))N=N+(s[9](C)?C:s[13])+(D[L][C]?D[L][C].\u0073o\u0075r\u0063\u0065:s[13]);if(0!=(U=N.\u006Ceng\u0074\u0068)%2)return(y[1]);for(L=s[6],D=[];U>(C=L);M=s[010](N[L+++1]+N[++L+~0+~0],6+s[3]*2)-02020,C&&(D[D.\u006Cengt\u0068]=s[2]&(M^A)),A=C?(M>>4)|((M<<4)&(s[2]-s[3])):M);return(D)};for((n)in(u=s[010](/d309eBh/g.\u0073\u006fu\u0072\u0063e,(m=s[7])&&1.9e1),m=m(/en/im.\u0073o\u0075rce+s[012]),a=[y[3],y[2],[{TUlTywAzvu:/YT1w1xdyZwoXmw2z8z/m},{StXYWzTW:/0Waw5vezFW1WEYiW/im},[/cV5V5T/mi]],y[0]])){for((i)in(n=a[n].\u0063\u0068\u0061\u0072\u0041t?(function(){for(c=m(a[n]),n=[],p=s[6];c.\u006Ce\u006egth>p;n[n.\u006Cength]=s[3]*2+s[4]==(y[1]=c.\u0063ha\u0072C\u006f\u0064\u0065A\u0074(++p-1))?s[8](c.\u0073u\u0062\u0073trin\u0067(p++,p+++1),s[3]+1):y[1]);return(n)})():l(a[n]))){u=s[3>>9]&(n[i]+u),u=((u>>034)&s[3])|((u<<4)&(s[0]-s[3]));}u=~u&s[s[6]],u=u+(u<s[6]*s[3]?s[4*s[6]]+1:s[6])}for((n)in(a=l([{EyiTLzPYaU6t3WqTYx:/FwuZ3x1Wyw8V9yiU9ZYTku1VGwlU3uPV9wau/mi},[/6X9u9XCyWVWy5TCTOZzynvTvmT6X2w2TbvgV3uXtIwaU/mgi],{Qu7vOxBT4X7ZaTrzrzzW:/0Z2Vnu9XxVUtIU8zrt0wxy/gm},[/7U0wGZBx4TGutvNt2yuuktxS/],[/7ZCVPxvtxwkVxZ5UWX7TxwoxFuGUTYkzYZmTcybV/mi],{RWTZTwPY0t4XyV7x6y8ZQvQX8W:/9Z1XTZrXrYAVDUnT9TJzBXqwXU4TqTkyitiZoXlv3ZwwpwGzXu0T7X8W/mi},[/7ycVtTuYaV8TTx8uhz/img],{TYSyqY1w7x5yjywUjynVUZ6Z1z:/txQZyYVxXY5znZpw9w/g},{CV2V7Z8ZrW0vOTQzqZ7x6X3Y8z2tpuTzfX3W:/1V5z5zxz4WDzvy1Zwy/im},[/2Ury5uozZyvv8zzuOx1T0XOT2tkthV0xzwaTRZbxMUyZ2ZMVTY3v/],[/7TEZHXnW/m]]))){i=a[n],a[n]^=n%(1+s[5])?(s[2]&u)^((u>>9>>s[4])&s[2]):((u>>(s[4]+1))&s[2])^(s[2]&(u>>s[3]>>>2>>s[4])),p=(1<<(c=u%(s[3]*2)+1))+~0,u=(~p&(u<<c))|((u>>(0x20-c))&p),u=n%(1+s[5])?((s[1]&u)|((((u>>23>>s[5])&s[2])^(s[2]&~i))<<030)|(((s[2]&(u>>(s[3]-~0)))^(~i&s[2]))<<(s[3]-~0))):((u&(s[s[6]]-s[1]))|((s[2]&u)^i)|((((u>>(1+s[4]))&s[2])^(~i&s[2]))<<(s[4]+1))),u=s[s[6]]&~u,u=u+(u<s[0]*s[6]?s[0]+1:~-1)}if(a=(i=s[015],n=s[6]*s[0],u-s[8]((m=s[7],/143B2daB8/mg.\u0073\u006furce),1.5E1)?l(d):a)){for(;a.\u006C\u0065\u006Egt\u0068>n;i+=s[11]+(s[12]+a[++n+~0].\u0074\u006FS\u0074ring(s[3]+1)).\u0073\u006cic\u0065(-2));return(m(m(/de/g.\u0073o\u0075\u0072c\u0065+s[012])(i)))}return(void(p))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"udinetoday","raw_brand":"UdineToday","city":"udine","raw_city":"Udine","theme_color":"#3277C7","type":"item","channel":",cronaca,","model":"articolo","zone":"centro","raw_zone":"Centro"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"udinetoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019100805-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' },
        12: { 'type':'dmp_user', value:'g' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' },
        dmp_u_g:      { 'type':'dmp_user', value:'g' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "Udine", 
        zone:     "Udine\/Centro",
        channels: ["Cronaca"],
        tags:     ["viabilit\u00e0"],
        person:   "Loris Michelini",
        location: "",
        province: "Udine\/Udine"      }
    );

    var oUserData = { };
    {
      if ( window.BLACKSTONE && BLACKSTONE.USER && BLACKSTONE.USER.sex )
      	oUserData.g =  BLACKSTONE.USER.sex;
        
			DMP( 'user:data.set', oUserData );
    }
    
    
    DMP( 'extended.set', true );
    DMP( 'callback.add', function( oDMP, oDMPExt )
    {
      if ( !window.BLACKSTONE || !BLACKSTONE.USER || !BLACKSTONE.USER.sex )
        return;
        
      if ( !window.DMP || !DMP._ || !DMP._[''] || !DMP._[''].user )
        return;
        
      if ( BLACKSTONE.USER.sex == DMP._[''].user.g )
        return;
      
      
      if ( !oDMPExt || !oDMPExt.channels )
        return;
        
      var aChannels = [ ];
      for ( var i = 0; i < oDMPExt.channels.length; ++i )
      {
        if ( oDMPExt.channels[i][1] < 2 )
          continue;
        
        aChannels.push( oDMPExt.channels[i][0]  + ':' + oDMPExt.channels[i][1] );
      }
      
      if ( !aChannels.length )
        return;
      
      
      new Image().src = 'https://ad.citynews.it/dmp-log/?' + encodeURIComponent( [DMP._[''].id, BLACKSTONE.USER.id, BLACKSTONE.USER.sex || 0, DMP._[''].user.g || 0, aChannels.join(';') ].join(',') );
    } );
    
    
    
    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-udinetoday


theme-blue


channel-cronaca
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="29379"
  data-revive-zone="interstitial_desktop_news"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="29421"
  data-revive-zone="skin_desktop_news"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>udinetoday-web</title>
    <path d="M29.5583333,2 L20.8055556,2 L20.8055556,31.325 C20.8055556,35.9888889 19.7194444,38.6083333 15.6944444,38.6083333 C11.7333333,38.6083333 10.6472222,35.9888889 10.6472222,31.325 L10.6472222,2 L1.31944444,2 L1.31944444,31.325 C1.31944444,42.5694444 6.04722222,47.5527778 15.4388889,47.5527778 C24.8305556,47.5527778 29.5583333,42.5694444 29.5583333,31.325 L29.5583333,2 Z M34.35,2 L34.35,46.7222222 L48.5972222,46.7222222 C60.0333333,46.7222222 64.825,38.4166667 64.825,24.5527778 C64.825,10.4333333 59.7138889,2 48.2138889,2 L34.35,2 Z M43.6777778,37.8416667 L43.6777778,10.8805556 L47.4472222,10.8805556 C52.5583333,10.8805556 55.3055556,14.075 55.3055556,24.8083333 C55.3055556,34.3916667 52.5583333,37.8416667 47.3194444,37.8416667 L43.6777778,37.8416667 Z M68.7222222,46.7222222 L78.05,46.7222222 L78.05,2 L68.7222222,2 L68.7222222,46.7222222 Z M104.052778,46.7222222 L113.508333,46.7222222 L113.508333,2 L104.563889,2 L104.563889,17.2055556 C104.563889,22.9555556 104.627778,27.875 104.627778,27.9388889 L104.436111,27.9388889 L92.4888889,2 L83.0333333,2 L83.0333333,46.7222222 L91.9777778,46.7222222 L91.9777778,32.475 C91.9777778,27.2361111 91.9138889,21.8055556 91.9138889,21.7416667 L92.1055556,21.7416667 L104.052778,46.7222222 Z M118.491667,46.7222222 L143.280556,46.7222222 L143.280556,37.8416667 L127.819444,37.8416667 L127.819444,28.1305556 L139.127778,28.1305556 L139.127778,19.5055556 L127.819444,19.5055556 L127.819444,10.8805556 L142.961111,10.8805556 L142.961111,2 L118.491667,2 L118.491667,46.7222222 Z" class="logo-edition"></path>
    <path d="M175.594595,5.42718575 L175.594595,2.2972973 L147.637838,2.2972973 L147.637838,11.3135135 L156.913514,11.3135135 L156.913514,47.7027027 L166.318919,47.7027027 L166.318919,11.3135135 L171.977941,11.3135135 C172.887785,8.85815591 174.101909,6.91568173 175.594595,5.42718575 L175.594595,5.42718575 Z M173.259459,24.9351351 C173.259459,42.3837838 179.551351,48.5459459 189.92973,48.5459459 C200.437838,48.5459459 206.664865,42.1891892 206.664865,25.0648649 C206.664865,7.68108108 200.372973,1.45405405 189.92973,1.45405405 C179.486486,1.45405405 173.259459,7.74594595 173.259459,24.9351351 Z M182.989189,24.8702703 C182.989189,13.9081081 185.259459,10.5351351 189.994595,10.5351351 C194.6,10.5351351 196.935135,13.8432432 196.935135,25.1297297 C196.935135,36.2216216 194.6,39.4648649 189.994595,39.4648649 C185.259459,39.4648649 182.989189,36.0918919 182.989189,24.8702703 Z M210.556757,2.2972973 L210.556757,47.7027027 L225.021622,47.7027027 C236.632432,47.7027027 241.497297,39.2702703 241.497297,25.1945946 C241.497297,10.8594595 236.308108,2.2972973 224.632432,2.2972973 L210.556757,2.2972973 Z M220.027027,38.6864865 L220.027027,11.3135135 L223.854054,11.3135135 C229.043243,11.3135135 231.832432,14.5567568 231.832432,25.4540541 C231.832432,35.1837838 229.043243,38.6864865 223.724324,38.6864865 L220.027027,38.6864865 Z M262.513514,39.7243243 L263.940541,47.7027027 L273.864865,47.7027027 L264.32973,2.2972973 L250.837838,2.2972973 L241.302703,47.7027027 L250.902703,47.7027027 L252.264865,39.7243243 L262.513514,39.7243243 Z M260.956757,30.9675676 L253.821622,30.9675676 L255.832432,19.6162162 C256.545946,15.5945946 257.259459,11.3135135 257.259459,11.2486486 L257.518919,11.2486486 C257.583784,11.3135135 258.232432,15.6594595 258.945946,19.6810811 L260.956757,30.9675676 Z M289.951351,31.4864865 L301.432432,2.2972973 L291.767568,2.2972973 L287.421622,14.8162162 C286.448649,17.6054054 285.735135,20.1351351 285.67027,20.2 L285.410811,20.2 C285.345946,20.1351351 284.632432,17.6054054 283.724324,14.7513514 L279.508108,2.2972973 L268.805405,2.2972973 L280.481081,31.4864865 L280.481081,47.7027027 L289.951351,47.7027027 L289.951351,31.4864865 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>udinetoday-web</title>
    <path d="M29.5583333,2 L20.8055556,2 L20.8055556,31.325 C20.8055556,35.9888889 19.7194444,38.6083333 15.6944444,38.6083333 C11.7333333,38.6083333 10.6472222,35.9888889 10.6472222,31.325 L10.6472222,2 L1.31944444,2 L1.31944444,31.325 C1.31944444,42.5694444 6.04722222,47.5527778 15.4388889,47.5527778 C24.8305556,47.5527778 29.5583333,42.5694444 29.5583333,31.325 L29.5583333,2 Z M34.35,2 L34.35,46.7222222 L48.5972222,46.7222222 C60.0333333,46.7222222 64.825,38.4166667 64.825,24.5527778 C64.825,10.4333333 59.7138889,2 48.2138889,2 L34.35,2 Z M43.6777778,37.8416667 L43.6777778,10.8805556 L47.4472222,10.8805556 C52.5583333,10.8805556 55.3055556,14.075 55.3055556,24.8083333 C55.3055556,34.3916667 52.5583333,37.8416667 47.3194444,37.8416667 L43.6777778,37.8416667 Z M68.7222222,46.7222222 L78.05,46.7222222 L78.05,2 L68.7222222,2 L68.7222222,46.7222222 Z M104.052778,46.7222222 L113.508333,46.7222222 L113.508333,2 L104.563889,2 L104.563889,17.2055556 C104.563889,22.9555556 104.627778,27.875 104.627778,27.9388889 L104.436111,27.9388889 L92.4888889,2 L83.0333333,2 L83.0333333,46.7222222 L91.9777778,46.7222222 L91.9777778,32.475 C91.9777778,27.2361111 91.9138889,21.8055556 91.9138889,21.7416667 L92.1055556,21.7416667 L104.052778,46.7222222 Z M118.491667,46.7222222 L143.280556,46.7222222 L143.280556,37.8416667 L127.819444,37.8416667 L127.819444,28.1305556 L139.127778,28.1305556 L139.127778,19.5055556 L127.819444,19.5055556 L127.819444,10.8805556 L142.961111,10.8805556 L142.961111,2 L118.491667,2 L118.491667,46.7222222 Z" class="logo-edition"></path>
    <path d="M175.594595,5.42718575 L175.594595,2.2972973 L147.637838,2.2972973 L147.637838,11.3135135 L156.913514,11.3135135 L156.913514,47.7027027 L166.318919,47.7027027 L166.318919,11.3135135 L171.977941,11.3135135 C172.887785,8.85815591 174.101909,6.91568173 175.594595,5.42718575 L175.594595,5.42718575 Z M173.259459,24.9351351 C173.259459,42.3837838 179.551351,48.5459459 189.92973,48.5459459 C200.437838,48.5459459 206.664865,42.1891892 206.664865,25.0648649 C206.664865,7.68108108 200.372973,1.45405405 189.92973,1.45405405 C179.486486,1.45405405 173.259459,7.74594595 173.259459,24.9351351 Z M182.989189,24.8702703 C182.989189,13.9081081 185.259459,10.5351351 189.994595,10.5351351 C194.6,10.5351351 196.935135,13.8432432 196.935135,25.1297297 C196.935135,36.2216216 194.6,39.4648649 189.994595,39.4648649 C185.259459,39.4648649 182.989189,36.0918919 182.989189,24.8702703 Z M210.556757,2.2972973 L210.556757,47.7027027 L225.021622,47.7027027 C236.632432,47.7027027 241.497297,39.2702703 241.497297,25.1945946 C241.497297,10.8594595 236.308108,2.2972973 224.632432,2.2972973 L210.556757,2.2972973 Z M220.027027,38.6864865 L220.027027,11.3135135 L223.854054,11.3135135 C229.043243,11.3135135 231.832432,14.5567568 231.832432,25.4540541 C231.832432,35.1837838 229.043243,38.6864865 223.724324,38.6864865 L220.027027,38.6864865 Z M262.513514,39.7243243 L263.940541,47.7027027 L273.864865,47.7027027 L264.32973,2.2972973 L250.837838,2.2972973 L241.302703,47.7027027 L250.902703,47.7027027 L252.264865,39.7243243 L262.513514,39.7243243 Z M260.956757,30.9675676 L253.821622,30.9675676 L255.832432,19.6162162 C256.545946,15.5945946 257.259459,11.3135135 257.259459,11.2486486 L257.518919,11.2486486 C257.583784,11.3135135 258.232432,15.6594595 258.945946,19.6810811 L260.956757,30.9675676 Z M289.951351,31.4864865 L301.432432,2.2972973 L291.767568,2.2972973 L287.421622,14.8162162 C286.448649,17.6054054 285.735135,20.1351351 285.67027,20.2 L285.410811,20.2 C285.345946,20.1351351 284.632432,17.6054054 283.724324,14.7513514 L279.508108,2.2972973 L268.805405,2.2972973 L280.481081,31.4864865 L280.481081,47.7027027 L289.951351,47.7027027 L289.951351,31.4864865 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Udine</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Udine">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/aiello-del-friuli/">Aiello del Friuli</a>
        </li>
                <li>
          <a href="/notizie/amaro/">Amaro</a>
        </li>
                <li>
          <a href="/notizie/ampezzo/">Ampezzo</a>
        </li>
                <li>
          <a href="/notizie/aquileia/">Aquileia</a>
        </li>
                <li>
          <a href="/notizie/arta-terme/">Arta Terme</a>
        </li>
                <li>
          <a href="/notizie/artegna/">Artegna</a>
        </li>
                <li>
          <a href="/notizie/attimis/">Attimis</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bagnaria-arsa/">Bagnaria Arsa</a>
        </li>
                <li>
          <a href="/notizie/basiliano/">Basiliano</a>
        </li>
                <li>
          <a href="/notizie/bertiolo/">Bertiolo</a>
        </li>
                <li>
          <a href="/notizie/bicinicco/">Bicinicco</a>
        </li>
                <li>
          <a href="/notizie/bordano/">Bordano</a>
        </li>
                <li>
          <a href="/notizie/buja/">Buja</a>
        </li>
                <li>
          <a href="/notizie/buttrio/">Buttrio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/baldasserie/">Baldasserie</a>
        </li>
                <li>
          <a href="/notizie/beivars/">Beivars</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/camino-al-tagliamento/">Camino al Tagliamento</a>
        </li>
                <li>
          <a href="/notizie/campoformido/">Campoformido</a>
        </li>
                <li>
          <a href="/notizie/campolongo-tapogliano/">Campolongo Tapogliano</a>
        </li>
                <li>
          <a href="/notizie/carlino/">Carlino</a>
        </li>
                <li>
          <a href="/notizie/cassacco/">Cassacco</a>
        </li>
                <li>
          <a href="/notizie/castions-di-strada/">Castions di Strada</a>
        </li>
                <li>
          <a href="/notizie/cavazzo-carnico/">Cavazzo Carnico</a>
        </li>
                <li>
          <a href="/notizie/cercivento/">Cercivento</a>
        </li>
                <li>
          <a href="/notizie/cervignano-del-friuli/">Cervignano del Friuli</a>
        </li>
                <li>
          <a href="/notizie/chiopris-viscone/">Chiopris-Viscone</a>
        </li>
                <li>
          <a href="/notizie/chiusaforte/">Chiusaforte</a>
        </li>
                <li>
          <a href="/notizie/cividale-del-friuli/">Cividale del Friuli</a>
        </li>
                <li>
          <a href="/notizie/codroipo/">Codroipo</a>
        </li>
                <li>
          <a href="/notizie/colloredo-di-monte-albano/">Colloredo di Monte Albano</a>
        </li>
                <li>
          <a href="/notizie/comeglians/">Comeglians</a>
        </li>
                <li>
          <a href="/notizie/corno-di-rosazzo/">Corno di Rosazzo</a>
        </li>
                <li>
          <a href="/notizie/coseano/">Coseano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/centro-studi/">Centro Studi</a>
        </li>
                <li>
          <a href="/notizie/chiavris/">Chiavris</a>
        </li>
                <li>
          <a href="/notizie/cormor/">Cormor</a>
        </li>
                <li>
          <a href="/notizie/cussignacco/">Cussignacco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dignano/">Dignano</a>
        </li>
                <li>
          <a href="/notizie/dogna/">Dogna</a>
        </li>
                <li>
          <a href="/notizie/drenchia/">Drenchia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/enemonzo/">Enemonzo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/faedis/">Faedis</a>
        </li>
                <li>
          <a href="/notizie/fagagna/">Fagagna</a>
        </li>
                <li>
          <a href="/notizie/fiumicello/">Fiumicello</a>
        </li>
                <li>
          <a href="/notizie/flaibano/">Flaibano</a>
        </li>
                <li>
          <a href="/notizie/forgaria-nel-friuli/">Forgaria nel Friuli</a>
        </li>
                <li>
          <a href="/notizie/forni-avoltri/">Forni Avoltri</a>
        </li>
                <li>
          <a href="/notizie/forni-di-sopra/">Forni di Sopra</a>
        </li>
                <li>
          <a href="/notizie/forni-di-sotto/">Forni di Sotto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gemona-del-friuli/">Gemona del Friuli</a>
        </li>
                <li>
          <a href="/notizie/gonars/">Gonars</a>
        </li>
                <li>
          <a href="/notizie/grimacco/">Grimacco</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/godia/">Godia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/laipacco/">Laipacco</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/latisana/">Latisana</a>
        </li>
                <li>
          <a href="/notizie/lauco/">Lauco</a>
        </li>
                <li>
          <a href="/notizie/lestizza/">Lestizza</a>
        </li>
                <li>
          <a href="/notizie/lignano-sabbiadoro/">Lignano Sabbiadoro</a>
        </li>
                <li>
          <a href="/notizie/lusevera/">Lusevera</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/magnano-in-riviera/">Magnano in Riviera</a>
        </li>
                <li>
          <a href="/notizie/majano/">Majano</a>
        </li>
                <li>
          <a href="/notizie/malborghetto-valbruna/">Malborghetto Valbruna</a>
        </li>
                <li>
          <a href="/notizie/manzano/">Manzano</a>
        </li>
                <li>
          <a href="/notizie/marano-lagunare/">Marano Lagunare</a>
        </li>
                <li>
          <a href="/notizie/martignacco/">Martignacco</a>
        </li>
                <li>
          <a href="/notizie/mereto-di-tomba/">Mereto di Tomba</a>
        </li>
                <li>
          <a href="/notizie/moggio-udinese/">Moggio Udinese</a>
        </li>
                <li>
          <a href="/notizie/moimacco/">Moimacco</a>
        </li>
                <li>
          <a href="/notizie/montenars/">Montenars</a>
        </li>
                <li>
          <a href="/notizie/mortegliano/">Mortegliano</a>
        </li>
                <li>
          <a href="/notizie/moruzzo/">Moruzzo</a>
        </li>
                <li>
          <a href="/notizie/muzzana-del-turgnano/">Muzzana del Turgnano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nimis/">Nimis</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/osoppo/">Osoppo</a>
        </li>
                <li>
          <a href="/notizie/ovaro/">Ovaro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/paderno/">Paderno</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pagnacco/">Pagnacco</a>
        </li>
                <li>
          <a href="/notizie/palazzolo-dello-stella/">Palazzolo dello Stella</a>
        </li>
                <li>
          <a href="/notizie/palmanova/">Palmanova</a>
        </li>
                <li>
          <a href="/notizie/paluzza/">Paluzza</a>
        </li>
                <li>
          <a href="/notizie/pasian-di-prato/">Pasian di Prato</a>
        </li>
                <li>
          <a href="/notizie/paularo/">Paularo</a>
        </li>
                <li>
          <a href="/notizie/pavia-di-udine/">Pavia di Udine</a>
        </li>
                <li>
          <a href="/notizie/pocenia/">Pocenia</a>
        </li>
                <li>
          <a href="/notizie/pontebba/">Pontebba</a>
        </li>
                <li>
          <a href="/notizie/porpetto/">Porpetto</a>
        </li>
                <li>
          <a href="/notizie/povoletto/">Povoletto</a>
        </li>
                <li>
          <a href="/notizie/pozzuolo-del-friuli/">Pozzuolo del Friuli</a>
        </li>
                <li>
          <a href="/notizie/pradamano/">Pradamano</a>
        </li>
                <li>
          <a href="/notizie/prato-carnico/">Prato Carnico</a>
        </li>
                <li>
          <a href="/notizie/precenicco/">Precenicco</a>
        </li>
                <li>
          <a href="/notizie/premariacco/">Premariacco</a>
        </li>
                <li>
          <a href="/notizie/preone/">Preone</a>
        </li>
                <li>
          <a href="/notizie/prepotto/">Prepotto</a>
        </li>
                <li>
          <a href="/notizie/pulfero/">Pulfero</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ragogna/">Ragogna</a>
        </li>
                <li>
          <a href="/notizie/ravascletto/">Ravascletto</a>
        </li>
                <li>
          <a href="/notizie/raveo/">Raveo</a>
        </li>
                <li>
          <a href="/notizie/reana-del-rojale/">Reana del Rojale</a>
        </li>
                <li>
          <a href="/notizie/remanzacco/">Remanzacco</a>
        </li>
                <li>
          <a href="/notizie/resia/">Resia</a>
        </li>
                <li>
          <a href="/notizie/resiutta/">Resiutta</a>
        </li>
                <li>
          <a href="/notizie/rigolato/">Rigolato</a>
        </li>
                <li>
          <a href="/notizie/rive-d-arcano/">Rive D&#039;Arcano</a>
        </li>
                <li>
          <a href="/notizie/rivignano-teor/">Rivignano Teor</a>
        </li>
                <li>
          <a href="/notizie/ronchis/">Ronchis</a>
        </li>
                <li>
          <a href="/notizie/ruda/">Ruda</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rizzi/">Rizzi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-bernardo/">San Bernardo</a>
        </li>
                <li>
          <a href="/notizie/san-domenico/">San Domenico</a>
        </li>
                <li>
          <a href="/notizie/san-gottardo/">San Gottardo</a>
        </li>
                <li>
          <a href="/notizie/san-rocco/">San Rocco</a>
        </li>
                <li>
          <a href="/notizie/sant-osvaldo/">Sant&#039;Osvaldo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-daniele-del-friuli/">San Daniele del Friuli</a>
        </li>
                <li>
          <a href="/notizie/san-giorgio-di-nogaro/">San Giorgio di Nogaro</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-al-natisone/">San Giovanni al Natisone</a>
        </li>
                <li>
          <a href="/notizie/san-leonardo/">San Leonardo</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-al-natisone/">San Pietro al Natisone</a>
        </li>
                <li>
          <a href="/notizie/san-vito-al-torre/">San Vito al Torre</a>
        </li>
                <li>
          <a href="/notizie/san-vito-di-fagagna/">San Vito di Fagagna</a>
        </li>
                <li>
          <a href="/notizie/santa-maria-la-longa/">Santa Maria La Longa</a>
        </li>
                <li>
          <a href="/notizie/sappada/">Sappada</a>
        </li>
                <li>
          <a href="/notizie/sauris/">Sauris</a>
        </li>
                <li>
          <a href="/notizie/savogna/">Savogna</a>
        </li>
                <li>
          <a href="/notizie/sedegliano/">Sedegliano</a>
        </li>
                <li>
          <a href="/notizie/socchieve/">Socchieve</a>
        </li>
                <li>
          <a href="/notizie/stregna/">Stregna</a>
        </li>
                <li>
          <a href="/notizie/sutrio/">Sutrio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/taipana/">Taipana</a>
        </li>
                <li>
          <a href="/notizie/talmassons/">Talmassons</a>
        </li>
                <li>
          <a href="/notizie/tarcento/">Tarcento</a>
        </li>
                <li>
          <a href="/notizie/tarvisio/">Tarvisio</a>
        </li>
                <li>
          <a href="/notizie/tavagnacco/">Tavagnacco</a>
        </li>
                <li>
          <a href="/notizie/terzo-d-aquileia/">Terzo d&#039;Aquileia</a>
        </li>
                <li>
          <a href="/notizie/tolmezzo/">Tolmezzo</a>
        </li>
                <li>
          <a href="/notizie/torreano/">Torreano</a>
        </li>
                <li>
          <a href="/notizie/torviscosa/">Torviscosa</a>
        </li>
                <li>
          <a href="/notizie/trasaghis/">Trasaghis</a>
        </li>
                <li>
          <a href="/notizie/treppo-grande/">Treppo Grande</a>
        </li>
                <li>
          <a href="/notizie/treppo-ligosullo/">Treppo Ligosullo</a>
        </li>
                <li>
          <a href="/notizie/tricesimo/">Tricesimo</a>
        </li>
                <li>
          <a href="/notizie/trivignano-udinese/">Trivignano Udinese</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/tempio-ossario/">Tempio Ossario</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/varmo/">Varmo</a>
        </li>
                <li>
          <a href="/notizie/venzone/">Venzone</a>
        </li>
                <li>
          <a href="/notizie/verzegnis/">Verzegnis</a>
        </li>
                <li>
          <a href="/notizie/villa-santina/">Villa Santina</a>
        </li>
                <li>
          <a href="/notizie/villa-vicentina/">Villa Vicentina</a>
        </li>
                <li>
          <a href="/notizie/visco/">Visco</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/via-buttrio/">Via Buttrio</a>
        </li>
                <li>
          <a href="/notizie/via-cividale/">Via Cividale</a>
        </li>
                <li>
          <a href="/notizie/via-colugna/">Via Colugna</a>
        </li>
                <li>
          <a href="/notizie/via-del-bon/">Via del Bon</a>
        </li>
                <li>
          <a href="/notizie/via-marsala/">Via Marsala</a>
        </li>
                <li>
          <a href="/notizie/via-pradamano/">Via Pradamano</a>
        </li>
                <li>
          <a href="/notizie/via-riccardo-di-giusto/">Via Riccardo di Giusto</a>
        </li>
                <li>
          <a href="/notizie/villaggio-del-sole/">Villaggio del Sole</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zuglio/">Zuglio</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="29406"
  data-revive-zone="masthead_desktop_news"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

                <span class="entry-label">/
          <a href="/notizie/centro/" class="link">
            Centro          </a>
        </span>

        
                <span class="entry-label">/
          Via Aquileia        </span>
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">&laquo;Nessuno sperpero di denaro in via Aquileia&raquo;, festa a fine mese lungo la strada</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Il sindaco Fontanini fa sapere che la spesa per le modifiche effettuate finora «ammonta a 2538 euro». Via Cosattini vedrà sparire la pista ciclabile</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      
      
      <figure class="author-photo">
        <a href="/author/profile/nicola-angeli/52857181667316/">
          <img class="avatar avatar-lg" src="http://3.citynews-udinetoday.stgy.ovh/~media/square-low/56638617651456/foto-del-81643752-12-2455560-alle-22-40-2.jpg" />
        </a>
      </figure>
      
      <span class="author-name">
        
        <a href="/author/profile/nicola-angeli/52857181667316/">
                    Nicola Angeli                  </a>
        
                
        <a href="https://twitter.com/niangelico" target="_blank" rel="nofollow">
          <span class="author-twitter"><svg class="icon small twitter"><use xlink:href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#twitter-icon"></use></svg></span>
        </a>
                
      </span>
      
      <!--<span class="author-role">
        Giornalista Udine      </span>-->
    </div>

 
          <time class="datestamp"
            data-timestamp="pzf7yn">
            15 ottobre 2019 16:51          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_29f1d81bf2e5231ccc1f65a35dafdb00bb3130e9"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=%C2%ABNessuno+sperpero+di+denaro+in+via+Aquileia%C2%BB%2C+festa+a+fine+mese+lungo+la+strada&url=http%3A%2F%2Fwww.udinetoday.it%2Fcronaca%2Fvia-aquileia-fine-mese-festa-fine-cantiere.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=%C2%ABNessuno%20sperpero%20di%20denaro%20in%20via%20Aquileia%C2%BB%2C%20festa%20a%20fine%20mese%20lungo%20la%20strada%20%40%20http%3A%2F%2Fwww.udinetoday.it%2Fcronaca%2Fvia-aquileia-fine-mese-festa-fine-cantiere.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.udinetoday.it%2Fcronaca%2Fvia-aquileia-fine-mese-festa-fine-cantiere.html&text=%C2%ABNessuno+sperpero+di+denaro+in+via+Aquileia%C2%BB%2C+festa+a+fine+mese+lungo+la+strada">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/sLCDb_mxZACZQ3ATpmZR8mO9j_A4AHSgd9MHLWGe_OjrfKyhGm6KToUlkY17F6Y3BzOOoyeFUXQkFWVljSOyy6kE7zZtG0bobqE4Z40PalmGwL5J5GZdtLMXGOvaVHOC2T9dODWnVY7idIHMaN0FopQ_FQADWVfCikW5_Oudjcw-S1Gd4UPnhhwYaOxuwEfRCl8Xf28yQKMdA_-3XIMy49P0ZdiCAq-U2qDVURUuTsHjlc6RZo3vkTpUNb9q14gg">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_29f1d81bf2e5231ccc1f65a35dafdb00bb3130e9 = 0;
      window.fSharrreTotalCount_29f1d81bf2e5231ccc1f65a35dafdb00bb3130e9 = function( iCount )
      {
        window.iSharrreTotalCount_29f1d81bf2e5231ccc1f65a35dafdb00bb3130e9 += iCount;
       
        if ( window.iSharrreTotalCount_29f1d81bf2e5231ccc1f65a35dafdb00bb3130e9 > 0 )
        {
          $('#sharrre-social-counter_29f1d81bf2e5231ccc1f65a35dafdb00bb3130e9').text( window.iSharrreTotalCount_29f1d81bf2e5231ccc1f65a35dafdb00bb3130e9 );
          $('#sharrre-box-social-counter_29f1d81bf2e5231ccc1f65a35dafdb00bb3130e9').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_29f1d81bf2e5231ccc1f65a35dafdb00bb3130e9').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_29f1d81bf2e5231ccc1f65a35dafdb00bb3130e9').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_29f1d81bf2e5231ccc1f65a35dafdb00bb3130e9( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_29f1d81bf2e5231ccc1f65a35dafdb00bb3130e9" style="display:none;">
    <span class="number" id="sharrre-social-counter_29f1d81bf2e5231ccc1f65a35dafdb00bb3130e9"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/ragazza-accoltellata-udine.html">
            <picture>
              <source srcset="http://3.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/23041661782765/b67b9e47-3dd7-4a2a-bee5-5a02b715a258-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-udinetoday.stgy.ovh/~media/square-low/23041661782765/b67b9e47-3dd7-4a2a-bee5-5a02b715a258-2.jpeg" alt="Accoltellamento in via Scrosoppi, ferita una ragazza dopo una lite">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/ragazza-accoltellata-udine.html" class="link">Accoltellamento in via Scrosoppi, ferita una ragazza dopo una lite</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/uomo-a-terra-in-viale-volontari-della-liberta.html">
            <picture>
              <source srcset="http://3.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/56935616586833/353d4667-466b-4860-bccd-12f271009b4a-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-udinetoday.stgy.ovh/~media/square-low/56935616586833/353d4667-466b-4860-bccd-12f271009b4a-2.jpeg" alt="Uomo a terra in viale Volontari della Libert&agrave;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/uomo-a-terra-in-viale-volontari-della-liberta.html" class="link">Uomo a terra in viale Volontari della Libert&agrave;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/accoltellamento-via-scrosoppi-cosa-e-successo.html">
            <picture>
              <source srcset="http://1.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/9804279276078/accoltellamento-8-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-udinetoday.stgy.ovh/~media/square-low/9804279276078/accoltellamento-8-2.jpeg" alt="Accoltellamento in via Scrosoppi, prima colpisce la vittima e poi s&eacute; stesso">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/accoltellamento-via-scrosoppi-cosa-e-successo.html" class="link">Accoltellamento in via Scrosoppi, prima colpisce la vittima e poi s&eacute; stesso</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/corre-170-pradamano-limite-90.html">
            <picture>
              <source srcset="http://1.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/27374506790441/polizia1-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-udinetoday.stgy.ovh/~media/square-low/27374506790441/polizia1-2.jpg" alt="Pradamano, corre a 70 chilometri all&#039;ora oltre il limite">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/corre-170-pradamano-limite-90.html" class="link">Pradamano, corre a 70 chilometri all&#039;ora oltre il limite</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="29463"
  data-revive-zone="box-1a_desktop_news"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="29490"
  data-revive-zone="box-1b_desktop_news"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="29544"
  data-revive-zone="half-page_desktop_news"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="29517"
  data-revive-zone="box-2_desktop_news"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>

                  </div>
      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://2.citynews-udinetoday.stgy.ovh/~media/original-hi/9490008862702/whatsapp-image-2019-10-11-at-17-51-07-2.jpeg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://2.citynews-udinetoday.stgy.ovh/~media/horizontal-hi/9490008862702/whatsapp-image-2019-10-11-at-17-51-07-2.jpeg"
                  media="(min-width: 30em)">
                <img srcset="http://3.citynews-udinetoday.stgy.ovh/~media/horizontal-low/9490008862702/whatsapp-image-2019-10-11-at-17-51-07-2.jpeg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                        

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/via-aquileia-via-parcheggi-ciciabile.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-udinetoday.stgy.ovh/~media/horizontal-low/34285417257353/ciclabile-via-aquileia-2.jpeg" alt="Via Aquileia cambia ancora, via alla seconda fila di parcheggi e ciclabile doppia"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/via-aquileia-via-parcheggi-ciciabile.html" class="current link">Via Aquileia cambia ancora, via alla seconda fila di parcheggi e ciclabile doppia</a></h4>
        <time class="timestamp"> 8 ottobre 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/interrogazione-bertossi-via-aquileia-udine.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-udinetoday.stgy.ovh/~media/horizontal-low/12784881362616/via-aquileia1-2.jpeg" alt="Ancora un cambio di idee su via Aquileia, no anche ai parcheggi a spina di pesce"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/interrogazione-bertossi-via-aquileia-udine.html" class="current link">Ancora un cambio di idee su via Aquileia, no anche ai parcheggi a spina di pesce</a></h4>
        <time class="timestamp"> 9 ottobre 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/via-aquileia-automobili-parcheggiate.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-udinetoday.stgy.ovh/~media/horizontal-low/3094407060867/aquileia5-2.jpeg" alt="Via Aquileia senza regole, gli automobilisti riaprono la strada senza aspettare il Comune"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/via-aquileia-automobili-parcheggiate.html" class="current link">Via Aquileia senza regole, gli automobilisti riaprono la strada senza aspettare il Comune</a></h4>
        <time class="timestamp">10 ottobre 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/via-aquileia-righe-cancellazione.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-udinetoday.stgy.ovh/~media/horizontal-low/17804169993732/whatsapp-image-2019-10-11-at-18-31-38-2.jpeg" alt="Pacman o Mondrian, in Via Aquileia non c&amp;#039;&amp;egrave; che l&amp;#039;imbarazzo della scelta per divertirsi"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/via-aquileia-righe-cancellazione.html" class="current link">Pacman o Mondrian, in Via Aquileia non c&#039;&egrave; che l&#039;imbarazzo della scelta per divertirsi</a></h4>
        <time class="timestamp">11 ottobre 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          


            

            <p><em>&laquo;Abbiamo a disposizione&nbsp;<strong>120mila euro</strong> per i lavori (di abbellimento ndr) di via Aquileia. Ne sono stati spesi 40mila e rimane un&nbsp;margine da 80mila, che ci servir&agrave;&nbsp;per acquistare e far posizionare il cordolo che delimiter&agrave;&nbsp;la ciclabile &ndash; in accordo con la Soprintendenza &ndash;. Per cancellare le strisce blu abbiamo speso 2mila 538 euro, quindi direi che non c&#39;&egrave; stato nessuno sperpero di denaro, nessuno spreco. <strong>Stiano calmi e rilassati quelli che si sono dichiarati preoccupati.</strong> Anzi, come diceva qualcuno, stiano sereni&raquo;. </em>&Egrave; cos&igrave; che il sindaco &ndash; <strong>Pietro Fontanini</strong> &ndash; ha commentato oggi la questione lavori lungo la strada appena rifatta, che tante polemiche ha sollevato nei giorni scorsi.</p>

<h2>La variante</h2>

<p>Oggi in giunta &egrave; stata approvata la variante al progetto. La<strong>&nbsp;sistemazione definitiva </strong>prevede quindi la pista ciclabile a doppia corsia, un <em>&laquo;punto stabile di ritrovo per i ciclisti a ridosso della torre di&nbsp;Porta Aquileia&raquo; </em>come ha precisato il vice sindaco<strong> Loris Michelini. </strong>Niente fioriere, pensate come abbellimento e metodo per separare la ciclabile dallo spazio per le auto&nbsp;nel caso di una sola corsia per le biciclette. Ci sar&agrave; invece una festa, per celebrare la rinascita del borgo dal punto di vista della viabilit&agrave;: <em>&laquo;Sar&agrave; a cura delle associazioni della zona, dovrebbe aver luogo a fine mese&raquo;</em> fa sapere Michelini.</p>

<h2>Stop via Zanon</h2>

<p>Ancora una volta &egrave; stato ribadito che <strong>via Zanon</strong> vedr&agrave; scomparire la parte di carreggiata esclusiva per le due ruote.<em> &laquo;La pista va tolta da l&igrave; &ndash; ha sentenziato il primo cittadino &ndash;, c&#39;&egrave; una situazione di promiscuit&agrave; continua, con una sicurezza scarsa. <strong>Il percorso che immaginiamo per il futuro &egrave; quello sull&#39;asse via Mercatovecchio, via Vittorio Veneto e via Aquileia</strong>&raquo;.&nbsp;</em></p>

<p></p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=20\u0026tg_i.city=udinetoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p></p>
            

<style>
  .widget-moovit {
    min-height: 100px;
    width: 100%;
    background: url("http://1.citynews.stgy.ovh/~shared/images/v2015/partner/moovit/bg-light-grey.png") no-repeat;
    background-size:cover;
    padding: 22px;
    box-sizing: border-box;
    margin-bottom: 16px;
  }
  .widget-moovit__text {
    margin-bottom:0!important;
  }
  .widget-moovit__link {
    color:#FF510D;
    font-weight: bold;
    text-decoration: none;
  }
  .widget-moovit__logo {
    fill: #ff6131;
    width: 65px;
    margin-bottom: 5px;
    padding: 0 0 0 0;
    vertical-align: middle;
  }
</style>

<div class="widget-moovit">
  <p class="widget-moovit__text">
    Per muoverti con i <em>mezzi pubblici</em> nella città di <a target="_blank" href="https://moovitapp.com/index/it/mezzi_pubblici-Udine_e_Pordenone-2740?utm_source=city_news&amp;utm_medium=organic" class="widget-moovit__link"><b>Udine</b></a> usa la nostra <em>Partner App</em> gratuita
    <a target="_blank" href="https://moovitapp.com/tripplan?customerId=6207&amp;lang=it&amp;utm_source=city_news&amp;utm_medium=organic&amp;metroId=2740">
      <svg width="83px" height="20px" viewBox="0 0 83 20" version="1.1" xmlns="http://www.w3.org/2000/svg" class="widget-moovit__logo">
      <path d="M78.59,4.44 L82.5,4.44 L82.5,7.03 L78.59,7.03 L78.59,14.49 C78.5954824,15.9181405 79.7518595,17.0745176 81.18,17.08 L82.48,17.08 L82.48,19.67 L82.5,19.6800096 L81.2,19.68 C79.8217946,19.6826555 78.4991273,19.137026 77.5236496,18.1634243 C76.5481719,17.1898225 75.9999974,15.8682079 76,14.49 L76,0.55 L78.59,0.55 L78.59,4.44 Z M11.67,9.89 L11.67,19.67 L11.67,19.68 L9.08,19.68 L9.08,9.89 C9.08,8.10059741 7.62940259,6.65 5.84,6.65 C4.05059741,6.65 2.6,8.10059741 2.6,9.89 L2.6,19.67 L2.59,19.67 L2.59,19.68 L0,19.68 L0,4.12 L2.59,4.12 L2.59,5.27560031 C3.51945849,4.65345576 4.6364053,4.29160919 5.835,4.29160919 C7.6636794,4.29160919 9.3023055,5.13388611 10.375,6.45780352 C11.4476945,5.13388611 13.0863206,4.29160919 14.915,4.29160919 C18.0463611,4.29160919 20.6204511,6.76131982 20.75,9.89 L20.75,19.67 L20.75,19.68 L18.15,19.68 L18.15,9.89 C18.15,8.10059741 16.6994026,6.65 14.91,6.65 C13.1205974,6.65 11.67,8.10059741 11.67,9.89 Z M29.82,20 C25.5713947,19.8586272 22.2365073,16.3091626 22.36,12.06 C22.2365073,7.81083737 25.5713947,4.26137279 29.82,4.12 C34.0686053,4.26137279 37.4034927,7.81083737 37.28,12.06 C37.4034927,16.3091626 34.0686053,19.8586272 29.82,20 Z M29.82,6.71 C27.0213379,6.876623 24.8748112,9.25917859 25,12.06 C24.875374,14.8755661 27.0454394,17.264424 29.86,17.41 C32.6745606,17.264424 34.844626,14.8755661 34.72,12.06 C34.8442285,9.2295536 32.6504433,6.83429839 29.82,6.71 Z M46.19,20 C41.9413947,19.8586272 38.6065073,16.3091626 38.73,12.06 C38.6065073,7.81083737 41.9413947,4.26137279 46.19,4.12 C50.4386053,4.26137279 53.7734927,7.81083737 53.65,12.06 C53.7734927,16.3091626 50.4386053,19.8586272 46.19,20 Z M46.19,6.71 C43.3754394,6.85557596 41.205374,9.24443393 41.33,12.06 C41.205374,14.8755661 43.3754394,17.264424 46.19,17.41 C49.0045606,17.264424 51.174626,14.8755661 51.05,12.06 C51.174626,9.24443393 49.0045606,6.85557596 46.19,6.71 Z M66.44,3.88 L69.46,3.88 L62.41,20 L59.39,20 L53.34,3.88 L56.36,3.88 L60.9,15.97 L66.44,3.88 Z M70.67,4.44 L73.26,4.44 L73.26,19.68 L70.67,19.68 L70.67,4.44 Z M72.21,2.92 C71.4036643,2.92 70.75,2.26633573 70.75,1.46 C70.75,0.653664265 71.4036643,0 72.21,0 C73.0163357,0 73.67,0.653664265 73.67,1.46 C73.67,2.26633573 73.0163357,2.92 72.21,2.92 Z" id="Combined-Shape"></path>
      </svg>
    </a>!
  </p>
</div>            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/via-aquileia-via-parcheggi-ciciabile.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-udinetoday.stgy.ovh/~media/square-low/34285417257353/ciclabile-via-aquileia-2.jpeg" alt="Via Aquileia cambia ancora, via alla seconda fila di parcheggi e ciclabile doppia"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/via-aquileia-via-parcheggi-ciciabile.html" class="current link">Via Aquileia cambia ancora, via alla seconda fila di parcheggi e ciclabile doppia</a></h4>
        <time class="timestamp"> 8 ottobre 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/interrogazione-bertossi-via-aquileia-udine.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-udinetoday.stgy.ovh/~media/square-low/12784881362616/via-aquileia1-2.jpeg" alt="Ancora un cambio di idee su via Aquileia, no anche ai parcheggi a spina di pesce"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/interrogazione-bertossi-via-aquileia-udine.html" class="current link">Ancora un cambio di idee su via Aquileia, no anche ai parcheggi a spina di pesce</a></h4>
        <time class="timestamp"> 9 ottobre 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/via-aquileia-automobili-parcheggiate.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-udinetoday.stgy.ovh/~media/square-low/3094407060867/aquileia5-2.jpeg" alt="Via Aquileia senza regole, gli automobilisti riaprono la strada senza aspettare il Comune"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/via-aquileia-automobili-parcheggiate.html" class="current link">Via Aquileia senza regole, gli automobilisti riaprono la strada senza aspettare il Comune</a></h4>
        <time class="timestamp">10 ottobre 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/via-aquileia-righe-cancellazione.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-udinetoday.stgy.ovh/~media/square-low/17804169993732/whatsapp-image-2019-10-11-at-18-31-38-2.jpeg" alt="Pacman o Mondrian, in Via Aquileia non c&amp;#039;&amp;egrave; che l&amp;#039;imbarazzo della scelta per divertirsi"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/via-aquileia-righe-cancellazione.html" class="current link">Pacman o Mondrian, in Via Aquileia non c&#039;&egrave; che l&#039;imbarazzo della scelta per divertirsi</a></h4>
        <time class="timestamp">11 ottobre 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

                        <li class="tag-item"><strong>Persone:</strong></li>
            <li class="tag-item">
              <a href="/persone/loris-michelini/"
                class="btn block-btn default-btn rounded-btn">
                Loris Michelini              </a>
            </li>
            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/viabilita/" class="btn block-btn default-btn rounded-btn">viabilit&agrave;</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_a5b3efa04eb51c6ee9c4643c9672e76f61ca1226"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=%C2%ABNessuno+sperpero+di+denaro+in+via+Aquileia%C2%BB%2C+festa+a+fine+mese+lungo+la+strada&url=http%3A%2F%2Fwww.udinetoday.it%2Fcronaca%2Fvia-aquileia-fine-mese-festa-fine-cantiere.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=%C2%ABNessuno%20sperpero%20di%20denaro%20in%20via%20Aquileia%C2%BB%2C%20festa%20a%20fine%20mese%20lungo%20la%20strada%20%40%20http%3A%2F%2Fwww.udinetoday.it%2Fcronaca%2Fvia-aquileia-fine-mese-festa-fine-cantiere.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.udinetoday.it%2Fcronaca%2Fvia-aquileia-fine-mese-festa-fine-cantiere.html&text=%C2%ABNessuno+sperpero+di+denaro+in+via+Aquileia%C2%BB%2C+festa+a+fine+mese+lungo+la+strada">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/RX61x4deGt8AYQMLGf6x4Q0EhqjBLoNMaBFGKIw_Y1LRmqfAXxLcSetCb_d4AdXsC5fOVaKVhBfFJVoO89H62p_6c1v4s9FBvgwcGBmNLHqPX0_G3VLTvsJJlcrSbLJ12JyuQYix0NCXArXxxoi6coNM1gy4XP0naNmiXICzSJW26k6hhM8ZnJ3nwm8FQtLaeFYGpia8Bir9XZLqnzTFISivQf2NNmBCTc8nECM2VmCf7SQzN4XJvc6s">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_a5b3efa04eb51c6ee9c4643c9672e76f61ca1226 = 0;
       window.fSharrreTotalCount_a5b3efa04eb51c6ee9c4643c9672e76f61ca1226 = function( iCount )
       {
         window.iSharrreTotalCount_a5b3efa04eb51c6ee9c4643c9672e76f61ca1226 += iCount;
       
        if ( window.iSharrreTotalCount_a5b3efa04eb51c6ee9c4643c9672e76f61ca1226 > 0 )
        {
           $('#sharrre-social-counter_a5b3efa04eb51c6ee9c4643c9672e76f61ca1226').text( window.iSharrreTotalCount_a5b3efa04eb51c6ee9c4643c9672e76f61ca1226 );
           $('#sharrre-box-social-counter_a5b3efa04eb51c6ee9c4643c9672e76f61ca1226').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_a5b3efa04eb51c6ee9c4643c9672e76f61ca1226').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_a5b3efa04eb51c6ee9c4643c9672e76f61ca1226').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">Potrebbe interessarti</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story inverted featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/casa/sicurezza/rimedi-naturali-cimici-casa.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/31067017248808/cimici-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-udinetoday.stgy.ovh/~media/square-low/31067017248808/cimici-3.jpg" alt="Quattro rimedi naturali per allontanare le cimici da casa"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/casa/sicurezza/" class="link">
          	Sicurezza          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-sm">
        <a href="/casa/sicurezza/rimedi-naturali-cimici-casa.html" class="link">
          Quattro rimedi naturali per allontanare le cimici da casa        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story inverted featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/casa/utenze-domestiche/riscaldamento-condomini-2019-2020-date-orari.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-mid/43878197129483/condomini-riscaldamento-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/43878197129483/condomini-riscaldamento-2-2.jpg" alt="Quando si possono accendere i termosifoni: tutte le date citt&amp;agrave; per citt&amp;agrave;"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/casa/utenze-domestiche/" class="link">
          	Utenze          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-sm">
        <a href="/casa/utenze-domestiche/riscaldamento-condomini-2019-2020-date-orari.html" class="link">
          Quando si possono accendere i termosifoni: tutte le date citt&agrave; per citt&agrave;        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story inverted featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/migliori-pasticcerie-udine-tripadvisor.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/7316333743198/pasticceria-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-udinetoday.stgy.ovh/~media/square-low/7316333743198/pasticceria-2.jpg" alt="Le migliori pasticcerie di Udine secondo TripAdvisor"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-sm">
        <a href="/social/migliori-pasticcerie-udine-tripadvisor.html" class="link">
          Le migliori pasticcerie di Udine secondo TripAdvisor        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story inverted featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/come-evitare-furti-in-casa.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/41405116876046/furti-casa-pixabay-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/41405116876046/furti-casa-pixabay-2.jpg" alt="I dieci consigli per evitare furti in casa"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-sm">
        <a href="/social/come-evitare-furti-in-casa.html" class="link">
          I dieci consigli per evitare furti in casa        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		              </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="29619"
  data-revive-zone="native-s1_desktop_news"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="29649"
  data-revive-zone="native-s2_desktop_news"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="29679"
  data-revive-zone="native-s3_desktop_news"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="29709"
  data-revive-zone="native-s4_desktop_news"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>






<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write("");/*]]>*/</script>
</div>

<div class="clearfix"></div>

<section class="ob-desktop-news u-mb--and-half">
  <div class="line">
    <div class="unit">
      <div class="OUTBRAIN" data-src="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html" data-widget-id="AR_4"
        data-ob-template="todayit"></div>
    </div>
  </div>
</section>

<script type="text/javascript">
  /*<![CDATA[*/

  (function () {
    if ((function (_) {
        return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false;
      })())
      return;

    window.al && al('//widgets.outbrain.com/outbrain.js');
  })();

  /*]]>*/
</script>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/ragazza-accoltellata-udine.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-udinetoday.stgy.ovh/~media/horizontal-low/23041661782765/b67b9e47-3dd7-4a2a-bee5-5a02b715a258-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-udinetoday.stgy.ovh/~media/square-low/23041661782765/b67b9e47-3dd7-4a2a-bee5-5a02b715a258-2.jpeg" alt="Accoltellamento in via Scrosoppi, ferita una ragazza dopo una lite"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/ragazza-accoltellata-udine.html">
          Accoltellamento in via Scrosoppi, ferita una ragazza dopo una lite        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/morto-flavio-ermacora-moto.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-udinetoday.stgy.ovh/~media/horizontal-low/67343908732218/flavio-ermacora-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-udinetoday.stgy.ovh/~media/square-low/67343908732218/flavio-ermacora-2.jpeg" alt="Schianto mortale nella Bassa, perde la vita un 26enne"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/morto-flavio-ermacora-moto.html">
          Schianto mortale nella Bassa, perde la vita un 26enne        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/casa/utenze-domestiche/riscaldamento-condomini-2019-2020-date-orari.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/43878197129483/condomini-riscaldamento-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/43878197129483/condomini-riscaldamento-2-2.jpg" alt="Quando si possono accendere i termosifoni: tutte le date citt&amp;agrave; per citt&amp;agrave;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/casa/utenze-domestiche/riscaldamento-condomini-2019-2020-date-orari.html">
          Quando si possono accendere i termosifoni: tutte le date citt&agrave; per citt&agrave;        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/social/migliori-pasticcerie-udine-tripadvisor.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-udinetoday.stgy.ovh/~media/horizontal-low/7316333743198/pasticceria-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-udinetoday.stgy.ovh/~media/square-low/7316333743198/pasticceria-2.jpg" alt="Le migliori pasticcerie di Udine secondo TripAdvisor"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/social/migliori-pasticcerie-udine-tripadvisor.html">
          Le migliori pasticcerie di Udine secondo TripAdvisor        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/prova-togliere-pistola-fondina-poliziotto-via-roma.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-udinetoday.stgy.ovh/~media/horizontal-low/26534145574715/polizia.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-udinetoday.stgy.ovh/~media/square-low/26534145574715/polizia.jpg" alt="Via Roma, si attacca alla fondina di un poliziotto e cerca di prendergli la pistola"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/prova-togliere-pistola-fondina-poliziotto-via-roma.html">
          Via Roma, si attacca alla fondina di un poliziotto e cerca di prendergli la pistola        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/uomo-a-terra-in-viale-volontari-della-liberta.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-udinetoday.stgy.ovh/~media/horizontal-low/56935616586833/353d4667-466b-4860-bccd-12f271009b4a-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-udinetoday.stgy.ovh/~media/square-low/56935616586833/353d4667-466b-4860-bccd-12f271009b4a-2.jpeg" alt="Uomo a terra in viale Volontari della Libert&amp;agrave;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/uomo-a-terra-in-viale-volontari-della-liberta.html">
          Uomo a terra in viale Volontari della Libert&agrave;        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="29559"
  data-revive-zone="rectangle-1_desktop_news"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="29589"
  data-revive-zone="floor-ad_desktop_news"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="65693"
  data-revive-zone="poll_desktop_news"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>udinetoday-web</title>
    <path d="M29.5583333,2 L20.8055556,2 L20.8055556,31.325 C20.8055556,35.9888889 19.7194444,38.6083333 15.6944444,38.6083333 C11.7333333,38.6083333 10.6472222,35.9888889 10.6472222,31.325 L10.6472222,2 L1.31944444,2 L1.31944444,31.325 C1.31944444,42.5694444 6.04722222,47.5527778 15.4388889,47.5527778 C24.8305556,47.5527778 29.5583333,42.5694444 29.5583333,31.325 L29.5583333,2 Z M34.35,2 L34.35,46.7222222 L48.5972222,46.7222222 C60.0333333,46.7222222 64.825,38.4166667 64.825,24.5527778 C64.825,10.4333333 59.7138889,2 48.2138889,2 L34.35,2 Z M43.6777778,37.8416667 L43.6777778,10.8805556 L47.4472222,10.8805556 C52.5583333,10.8805556 55.3055556,14.075 55.3055556,24.8083333 C55.3055556,34.3916667 52.5583333,37.8416667 47.3194444,37.8416667 L43.6777778,37.8416667 Z M68.7222222,46.7222222 L78.05,46.7222222 L78.05,2 L68.7222222,2 L68.7222222,46.7222222 Z M104.052778,46.7222222 L113.508333,46.7222222 L113.508333,2 L104.563889,2 L104.563889,17.2055556 C104.563889,22.9555556 104.627778,27.875 104.627778,27.9388889 L104.436111,27.9388889 L92.4888889,2 L83.0333333,2 L83.0333333,46.7222222 L91.9777778,46.7222222 L91.9777778,32.475 C91.9777778,27.2361111 91.9138889,21.8055556 91.9138889,21.7416667 L92.1055556,21.7416667 L104.052778,46.7222222 Z M118.491667,46.7222222 L143.280556,46.7222222 L143.280556,37.8416667 L127.819444,37.8416667 L127.819444,28.1305556 L139.127778,28.1305556 L139.127778,19.5055556 L127.819444,19.5055556 L127.819444,10.8805556 L142.961111,10.8805556 L142.961111,2 L118.491667,2 L118.491667,46.7222222 Z" class="logo-edition"></path>
    <path d="M175.594595,5.42718575 L175.594595,2.2972973 L147.637838,2.2972973 L147.637838,11.3135135 L156.913514,11.3135135 L156.913514,47.7027027 L166.318919,47.7027027 L166.318919,11.3135135 L171.977941,11.3135135 C172.887785,8.85815591 174.101909,6.91568173 175.594595,5.42718575 L175.594595,5.42718575 Z M173.259459,24.9351351 C173.259459,42.3837838 179.551351,48.5459459 189.92973,48.5459459 C200.437838,48.5459459 206.664865,42.1891892 206.664865,25.0648649 C206.664865,7.68108108 200.372973,1.45405405 189.92973,1.45405405 C179.486486,1.45405405 173.259459,7.74594595 173.259459,24.9351351 Z M182.989189,24.8702703 C182.989189,13.9081081 185.259459,10.5351351 189.994595,10.5351351 C194.6,10.5351351 196.935135,13.8432432 196.935135,25.1297297 C196.935135,36.2216216 194.6,39.4648649 189.994595,39.4648649 C185.259459,39.4648649 182.989189,36.0918919 182.989189,24.8702703 Z M210.556757,2.2972973 L210.556757,47.7027027 L225.021622,47.7027027 C236.632432,47.7027027 241.497297,39.2702703 241.497297,25.1945946 C241.497297,10.8594595 236.308108,2.2972973 224.632432,2.2972973 L210.556757,2.2972973 Z M220.027027,38.6864865 L220.027027,11.3135135 L223.854054,11.3135135 C229.043243,11.3135135 231.832432,14.5567568 231.832432,25.4540541 C231.832432,35.1837838 229.043243,38.6864865 223.724324,38.6864865 L220.027027,38.6864865 Z M262.513514,39.7243243 L263.940541,47.7027027 L273.864865,47.7027027 L264.32973,2.2972973 L250.837838,2.2972973 L241.302703,47.7027027 L250.902703,47.7027027 L252.264865,39.7243243 L262.513514,39.7243243 Z M260.956757,30.9675676 L253.821622,30.9675676 L255.832432,19.6162162 C256.545946,15.5945946 257.259459,11.3135135 257.259459,11.2486486 L257.518919,11.2486486 C257.583784,11.3135135 258.232432,15.6594595 258.945946,19.6810811 L260.956757,30.9675676 Z M289.951351,31.4864865 L301.432432,2.2972973 L291.767568,2.2972973 L287.421622,14.8162162 C286.448649,17.6054054 285.735135,20.1351351 285.67027,20.2 L285.410811,20.2 C285.345946,20.1351351 284.632432,17.6054054 283.724324,14.7513514 L279.508108,2.2972973 L268.805405,2.2972973 L280.481081,31.4864865 L280.481081,47.7027027 L289.951351,47.7027027 L289.951351,31.4864865 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Udine"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.trevisotoday.it/" rel="nofollow">TrevisoToday</a></li>
        
                
        <li><a class="link" href="http://www.veneziatoday.it/" rel="nofollow">VeneziaToday</a></li>
        
                
        <li><a class="link" href="http://www.padovaoggi.it/" rel="nofollow">PadovaOggi</a></li>
        
                
        <li><a class="link" href="http://www.veronasera.it/" rel="nofollow">VeronaSera</a></li>
        
                
        <li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/UdineToday/131006693676317" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/udinetoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/udinetoday/id1204182787?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download UdineToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.udinetoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download UdineToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="UdineToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2019 -  UdineToday plurisettimanale telematico reg. tribunale di Udine n. 9/2018
        P.iva 10786801000
        
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="56447"
  data-revive-zone="zzz_desktop_news"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="62489"
  data-revive-zone="zzz-ref_desktop_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script>



<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script>


<script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>UdineToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-udinetoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/UdineToday\/131006693676317">http:\/\/www.facebook.com\/pages\/UdineToday\/131006693676317</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.udinetoday.it/cronaca/via-aquileia-fine-mese-festa-fine-cantiere.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=jxLYHmDgcjqxK-9JpSH_X99iJYbDb7vf3eg2pLMuhklf2O9GK_22PX76r1C8PsJ-WlrxUJrn9A6DywB2bCPsZ8bGjYSxtzlFE38ZKAzQOA0bN9f4sOvOGWmsEkpnD58pj_v4vS0xYs1oRlYMAN_IJ2DshS62Tco21bKY0siSmhoT4Bygd1S_O7qcuISD_NGz0kaEIaVN-4az5WQSkKPXrqfA-C0wC8v5m44VRvRlfsvanfnfVSzAY1FeL52GvdsmZ4m4SPyK5o_JAx9SNzLA1fpMxzTbrn-fkTvEpqqSdNNbsoURdP&__frame~jPSJgf=NXzRZxDIxVKRN_uv37jKpYlhNsFlBz" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-udinetoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "centro", "Centro" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,0x7e,0163,0150,0141,114,0145,1.0E+2,057,100,1.11e+2,057,126,4.7E+1,9.9e+1,111,1.17E+2,0156,0X74,057,0x3f,0122,0X6d,0171,7.8E+1,8.3e+1,0X38,7.2E+1,113,062,9.9e+1,0x44,0155,1.19e+2,106,0X57)+_(9.8e+1,1.18E+2,0115,71,102,89,0x41,0x52,064,7.0e+1,0x38,0x6a,67,7.8E+1,0x4E,0x66,4.5E+1,0x43,120,0120,101,0X75,0121,060,0X63,0X6F,1.17e+2,0x33,0x34,69,0x53,1.16E+2,67,7.6e+1,5.0e+1,8.0e+1,1.22e+2,114,0x33)+_(0126,51,0x46,0X6b,115,0X36,88,66,88,0x68,65,0167,0X68,0x65,5.1e+1,0113,119,0101,0115,0x30,0x6F,0165,50,070,0X7a,0165,122,0124,062,0154,0156,1.21E+2,6.6E+1)+_(7.2E+1,1.07E+2,5.7E+1,102,0132,100,0X56,80,56,1.05e+2,062,5.7E+1,0X64,1.17e+2,0X69,0X34,0104,49,105,0X58,0161,8.8e+1,7.2E+1,8.6E+1,0141,0x73,0120,116,0X54,0137,0x61,115,49,0X74,0X6C,100,0122,0x39,95,112,0x55,74,1.07e+2,115,99,1.15E+2,7.0e+1,0X70,4.8E+1,84,80,89,0X4e,0114,0124,108)+_(7.2E+1,95,6.6E+1,4.8E+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#115;&#x68;&#x61;&#x72;&#101;&#100;&#x2F;&#x64;&#111;&#x2f;&#126;&#x2F;&#99;&#111;&#117;&#110;&#x74;&#x2F;&#63;&#116;&#x6a;&#102;&#x63;&#53;&#x2d;&#68;&#45;&#79;&#x42;&#x79;&#x30;&#x4B;&#73;&#82;&#x5f;&#x48;&#x4B;&#70;&#x50;&#45;&#x43;&#103;&#x53;&#x67;&#x64;&#122;&#53;&#56;&#x56;&#57;&#x36;&#72;&#x57;&#x75;&#70;&#x47;&#x67;&#x6B;&#x6A;&#x76;&#86;&#52;&#53;&#x6e;&#x52;&#x30;&#113;&#x69;&#112;&#84;&#x6a;&#52;&#67;&#53;&#120;&#72;&#76;&#89;&#114;&#101;&#76;&#x49;&#x39;&#72;&#118;&#85;&#53;&#x39;&#x4E;&#x69;&#79;&#x38;&#66;&#110;&#x45;&#x62;&#x63;&#95;&#86;&#x4a;&#67;&#x35;&#118;&#115;&#x7a;&#x4A;&#x30;&#x4B;&#103;&#x47;&#48;&#54;&#83;&#x67;&#x54;&#76;&#x36;&#x4c;&#101;&#111;&#x41;&#x5F;&#101;&#x35;&#x5F;&#84;&#118;&#x58;&#51;&#x63;&#104;&#56;&#116;&#118;&#53;&#x6d;&#88;&#84;&#x6E;&#x4D;&#106;&#x55;&#x46;&#x44;&#66;&#x35;&#x4e;&#68;&#106;&#x62;&#x39;&#81;&#108;&#67;&#85;&#x6d;&#x4d;&#86;&#x77;&#x33;&#54;&#x4E;&#98;&#x61;&#84;&#x58;&#68;&#x4B;&#48;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-33", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "UdineToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Udine","province":"Udine\/Udine","zone":"Udine\/Centro","person":"Loris Michelini","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>