<!DOCTYPE html>
<html>

  <head>
   


<title>Berlusconi a Malga Porzus: &quot;Io paladino della libertà. 5 Stelle come Hitler&quot;</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Berlusconi a Malga Porzus: &quot;Io paladino della libertà. 5 Stelle come Hitler&quot;" />
<meta name="description" content="Il leader di Forza Italia ha invocato la sostituzione della Festa della Liberazione con la Festa della Libertà, affinché il 25 aprile sia la festa di tutti e non solo di una parte di cittadini. Il lungo discorso si è poi concluso con un &quot;Se fossi un parti" />
<meta name="keywords" content="Monte Topli Uorch, porzus, partigiani, osoppo, osovani, Belsusconi, 25 aprile, elezioni regionali, elezioni comunali" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1204182787, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html" />



 <link rel="manifest" href="//www.udinetoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//udinetoday.it/" />
 <link rel="preconnect" href="//udinetoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-udinetoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-udinetoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-udinetoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-udinetoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />


<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style><style type="text/css" media="all">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</style></style><style type="text/css" media="all">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</style>


<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>




<link rel="canonical" href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html" />
<link rel="icon" href="http://3.citynews-udinetoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-udinetoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-udinetoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-udinetoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.udinetoday.it/rss/channels/cronaca/" />	<link rel="amphtml" href="http://amp.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html" />





    
          <meta property="og:title" content="Berlusconi a Malga Porzus: &quot;Io paladino della libert&agrave;. 5 Stelle come Hitler&quot;" />
        
          <meta property="og:description" content="Il leader di Forza Italia, come Carlo Giacomello a Udine questa mattina, ha invocato la sostituzione della Festa della Liberazione con la Festa della Libert&agrave;, affinch&eacute; il 25 aprile sia la festa di tutti e non solo di una parte di cittadini. Il lungo discorso si &egrave; poi concluso con un &quot;&quot;Se fossi stato un partigiano, sarei stato sicuramente della Osoppo&quot;" />
        
          <meta property="og:image" content="http://www.udinetoday.it/~media/horizontal-hi/28907438034547/silvio-berlusconi-a-malga-porzus-25-aprile-2018-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.udinetoday.it/~media/horizontal-hi/28907438034547/silvio-berlusconi-a-malga-porzus-25-aprile-2018-2.jpg" />

        
          <meta property="og:url" content="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html" />
        
          <meta property="og:site_name" content="UdineToday" />
        
          <meta property="fb:app_id" content="258392700861418" />
        
          <meta property="fb:pages" content="131006693676317" />
        
    

  <meta property="og:type" content="article" />

       <meta property="article:author" content="https://www.facebook.com/ilgianchi" />
  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"UdineToday","alternateName":"UdineToday Tutte le notizie di Udine","url":"http:\/\/www.udinetoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"UdineToday","url":"http:\/\/www.udinetoday.it\/","logo":"http:\/\/www.udinetoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/UdineToday\/131006693676317","http:\/\/twitter.com\/udinetoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494750968","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.udinetoday.it\/cronaca\/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html"},"headline":"Berlusconi a Malga Porzus: \"Io paladino della libert\u00e0. 5 Stelle come Hitler\"","image":{"@type":"ImageObject","url":"http:\/\/www.udinetoday.it\/~media\/horizontal-hi\/28907438034547\/silvio-berlusconi-a-malga-porzus-25-aprile-2018-2.jpg","height":563,"width":1000},"datePublished":"2018-04-25T17:34:23+02:00","dateModified":"2018-04-25T20:09:07+02:00","author":{"@type":"Person","name":"Giancarlo Virgilio"},"publisher":{"@type":"Organization","name":"UdineToday","logo":{"@type":"ImageObject","url":"http:\/\/www.udinetoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Il leader di Forza Italia, come Carlo Giacomello a Udine questa mattina, ha invocato la sostituzione della Festa della Liberazione con la Festa..."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){y=[307695492&&1+~(1<<3.1E1)*2,44497|051057||1638803385,(1<<7<<1)-1||1375592119,2035999366&&017,\u004da\u0074\u0068.\u0045&&.7e1,417359020&&-~0,\u004Da\u0074\u0068.\u0050\u0049&&~-1,(p=[\u006C\u006F\u0063\u0061t\u0069\u006Fn,\u006ea\u0076i\u0067\u0061t\u006fr,\u0064ocume\u006et])&&\u0065v\u0061\u006C,\u0070ar\u0073e\u0049\u006et,(p=[p[0].\u0068\u006F\u0073\u0074\u006ea\u006De,[],p[0].\u0070\u0061\u0074\u0068\u006E\u0061\u006de,p[0].\u0073earch.\u0073\u0075bs\u0074r\u0069\u006e\u0067(1),p[1].\u0075\u0073erA\u0067\u0065nt,p[2].\u0063o\u006F\u006b\u0069\u0065])&&\u0069\u0073\u004EaN,\u0075ne\u0073\u0063ap\u0065(/%63%6fdeUR%49Co%6D%70onent/img.\u0073o\u0075rc\u0065),\u0053\u0074ring.\u0066\u0072\u006F\u006d\u0043h\u0061rC\u006F\u0064e(040|5),(8>>.5e1).\u0074o\u0053\u0074rin\u0067(),(7).\u0074oS\u0074r\u0069n\u0067().\u0073\u0075\u0062\u0073trin\u0067(1)];a=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((A)in(S=y[13],D))for((N)in(D[A]))S=S+(y[9](N)?N:y[13])+(D[A][N]?D[A][N].\u0073\u006fu\u0072\u0063\u0065:y[13]);if(!!((L=S.\u006c\u0065ngt\u0068)%2))return(p[1]);for(D=[],A=y[6];L>(N=A);I=y[010](S[A+++1]+S[A+++~0],y[3]*2+6)-02020,N&&(D[D.\u006C\u0065n\u0067t\u0068]=y[2]&(I^C)),C=N?((I<<4)&(y[2]-y[3]))|(I>>4):I);return(D)};for((i)in(c=y[010](/14167137664/mgi.\u0073ou\u0072\u0063\u0065,(m=y[7])&&010),m=m(/en/.\u0073o\u0075r\u0063\u0065+y[012]),l=[[[/6wdx/i],{LTysQv:/Zz6tSZ/ig},{LWSZmX:/3XfX4W2y/g}],p[0],p[2],p[3]])){for((u)in(i=l[i].\u0063ha\u0072\u0041t?(function(){for(s=m(l[i]),n=y[6],i=[];s.\u006C\u0065\u006e\u0067t\u0068>n;i[i.\u006Ce\u006Eg\u0074h]=(p[1]=s.\u0063\u0068ar\u0043odeA\u0074(++n+~0))==y[3]*2+y[4]?y[8](s.\u0073\u0075\u0062\u0073\u0074\u0072\u0069n\u0067(n++,++n),y[3]+1):p[1]);return(i)})():a(l[i]))){c=(c+i[u])&y[3>>9],c=((y[0]-y[3])&(c<<4))|((c>>034)&y[3]);}c=~c&y[y[6]],c+=(c<y[6]*y[4]?y[2*y[6]]+1:~-1)}for((i)in(l=a([{PvBtGYJWuYEv4z3yVYnWMthU7U3zzyFu7ZzT:/nVDuOxTV4xLXjUSz3xBysTdYvUNZZylXsTzZ2w8yTVzYcxDvCxOz/im},[/4Zgwcy3VKYkXNtZTzvNZ0u8yiX/im],[/5vvUZU1yiXFw1XKYhz2T8wMT1Tnt/g],[/5vtYGUoYYS7w3XLu7Ttx9uvv7Wxz4ycW9U0whvjW1y5Y6VetWsPt/],{JvVxPUivoY9yQYJuOXfVhu:/SUjYeu4zxTYs3UszYsMZhVpY0xAXOZqy1WgtoufVCwmYxzPY/m},[/0tgXtYXw0uivGTzVItJyeZdW/m],{Xzlx1u7YfXOzmyEzNyoUPu6ziUeTYURuQtNtRw7u:/mZLz3ZQy7zBZxT7T/i},[/5UXTQXuWkzfVlu1y/gi],{RTQUrTOv9t8ZRuEtNZgU9Z9YCXjTUY:/ku6T0w3u4tsU8vAzKtlv/},{NVpzpW2V6vCx0TFv7zwYpyHV8Z4ZQvbYxZtU:/buSU2TRuRxyS7ynT/im}]))){u=l[i],l[i]^=i%(y[5]+1)?(y[2]&c)^(y[2]&(c>>9>>y[4])):((c>>y[3]>>>2>>y[4])&y[2])^(y[2]&(c>>(y[4]+1))),n=(1<<(s=1+c%(2*y[3])))+~0,c=((c<<s)&~n)|((c>>(0x20-s))&n),c=i%(1+y[5])?((((y[2]&(c>>(y[3]-~0)))^(~u&y[2]))<<(y[3]-~0))|((((c>>23>>y[5])&y[2])^(y[2]&~u))<<030)|(c&y[1])):(((c&y[2])^u)|((y[y[6]]-y[1])&c)|((((c>>(1+y[4]))&y[2])^(~u&y[2]))<<(y[4]+1))),c=~c&y[y[6]],c=c+(c<y[6]*y[6]?y[0]+1:0)}if(l=(i=y[6]*y[2],u=y[015],c-y[8]((m=y[7],/2S0el6T/gi.\u0073our\u0063\u0065),0.33e2)?a(d):l)){for(;l.\u006ceng\u0074h>i;u+=y[11]+(y[12]+l[++i-1].\u0074oSt\u0072\u0069\u006Eg(y[3]+1)).\u0073li\u0063\u0065(-2));return(m(m(/de/mg.\u0073\u006F\u0075\u0072\u0063e+y[012])(u)))}return(void(s))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"udinetoday","raw_brand":"UdineToday","city":"udine","raw_city":"Udine","theme_color":"#3277C7","type":"item","channel":",cronaca,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"udinetoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>


<script type="text/javascript">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</script>





  
  </head>
  
  
  <body class="has-flex 
device-desktop


site-citynews-udinetoday


theme-blue


channel-cronaca
">
    
        
              


 <div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2068" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a026084b&amp;cb=1186589966' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2068&amp;cb=1186589966&amp;n=a026084b' border='0' alt='' /></a></noscript>
</div>
  
            
         
    
           
                  


 <div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1345" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a23dd65c&amp;cb=1486764010' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1345&amp;cb=1486764010&amp;n=a23dd65c' border='0' alt='' /></a></noscript>
</div>
  
                
         
    

    
    <div class="wrapper theme-inverted">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>udinetoday-web</title>
    <path d="M29.5583333,2 L20.8055556,2 L20.8055556,31.325 C20.8055556,35.9888889 19.7194444,38.6083333 15.6944444,38.6083333 C11.7333333,38.6083333 10.6472222,35.9888889 10.6472222,31.325 L10.6472222,2 L1.31944444,2 L1.31944444,31.325 C1.31944444,42.5694444 6.04722222,47.5527778 15.4388889,47.5527778 C24.8305556,47.5527778 29.5583333,42.5694444 29.5583333,31.325 L29.5583333,2 Z M34.35,2 L34.35,46.7222222 L48.5972222,46.7222222 C60.0333333,46.7222222 64.825,38.4166667 64.825,24.5527778 C64.825,10.4333333 59.7138889,2 48.2138889,2 L34.35,2 Z M43.6777778,37.8416667 L43.6777778,10.8805556 L47.4472222,10.8805556 C52.5583333,10.8805556 55.3055556,14.075 55.3055556,24.8083333 C55.3055556,34.3916667 52.5583333,37.8416667 47.3194444,37.8416667 L43.6777778,37.8416667 Z M68.7222222,46.7222222 L78.05,46.7222222 L78.05,2 L68.7222222,2 L68.7222222,46.7222222 Z M104.052778,46.7222222 L113.508333,46.7222222 L113.508333,2 L104.563889,2 L104.563889,17.2055556 C104.563889,22.9555556 104.627778,27.875 104.627778,27.9388889 L104.436111,27.9388889 L92.4888889,2 L83.0333333,2 L83.0333333,46.7222222 L91.9777778,46.7222222 L91.9777778,32.475 C91.9777778,27.2361111 91.9138889,21.8055556 91.9138889,21.7416667 L92.1055556,21.7416667 L104.052778,46.7222222 Z M118.491667,46.7222222 L143.280556,46.7222222 L143.280556,37.8416667 L127.819444,37.8416667 L127.819444,28.1305556 L139.127778,28.1305556 L139.127778,19.5055556 L127.819444,19.5055556 L127.819444,10.8805556 L142.961111,10.8805556 L142.961111,2 L118.491667,2 L118.491667,46.7222222 Z" class="logo-edition"></path>
    <path d="M175.594595,5.42718575 L175.594595,2.2972973 L147.637838,2.2972973 L147.637838,11.3135135 L156.913514,11.3135135 L156.913514,47.7027027 L166.318919,47.7027027 L166.318919,11.3135135 L171.977941,11.3135135 C172.887785,8.85815591 174.101909,6.91568173 175.594595,5.42718575 L175.594595,5.42718575 Z M173.259459,24.9351351 C173.259459,42.3837838 179.551351,48.5459459 189.92973,48.5459459 C200.437838,48.5459459 206.664865,42.1891892 206.664865,25.0648649 C206.664865,7.68108108 200.372973,1.45405405 189.92973,1.45405405 C179.486486,1.45405405 173.259459,7.74594595 173.259459,24.9351351 Z M182.989189,24.8702703 C182.989189,13.9081081 185.259459,10.5351351 189.994595,10.5351351 C194.6,10.5351351 196.935135,13.8432432 196.935135,25.1297297 C196.935135,36.2216216 194.6,39.4648649 189.994595,39.4648649 C185.259459,39.4648649 182.989189,36.0918919 182.989189,24.8702703 Z M210.556757,2.2972973 L210.556757,47.7027027 L225.021622,47.7027027 C236.632432,47.7027027 241.497297,39.2702703 241.497297,25.1945946 C241.497297,10.8594595 236.308108,2.2972973 224.632432,2.2972973 L210.556757,2.2972973 Z M220.027027,38.6864865 L220.027027,11.3135135 L223.854054,11.3135135 C229.043243,11.3135135 231.832432,14.5567568 231.832432,25.4540541 C231.832432,35.1837838 229.043243,38.6864865 223.724324,38.6864865 L220.027027,38.6864865 Z M262.513514,39.7243243 L263.940541,47.7027027 L273.864865,47.7027027 L264.32973,2.2972973 L250.837838,2.2972973 L241.302703,47.7027027 L250.902703,47.7027027 L252.264865,39.7243243 L262.513514,39.7243243 Z M260.956757,30.9675676 L253.821622,30.9675676 L255.832432,19.6162162 C256.545946,15.5945946 257.259459,11.3135135 257.259459,11.2486486 L257.518919,11.2486486 C257.583784,11.3135135 258.232432,15.6594595 258.945946,19.6810811 L260.956757,30.9675676 Z M289.951351,31.4864865 L301.432432,2.2972973 L291.767568,2.2972973 L287.421622,14.8162162 C286.448649,17.6054054 285.735135,20.1351351 285.67027,20.2 L285.410811,20.2 C285.345946,20.1351351 284.632432,17.6054054 283.724324,14.7513514 L279.508108,2.2972973 L268.805405,2.2972973 L280.481081,31.4864865 L280.481081,47.7027027 L289.951351,47.7027027 L289.951351,31.4864865 Z" class="logo-network"></path>
</svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#icon-user"></use></svg></a> 
        
        <a href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>udinetoday-web</title>
    <path d="M29.5583333,2 L20.8055556,2 L20.8055556,31.325 C20.8055556,35.9888889 19.7194444,38.6083333 15.6944444,38.6083333 C11.7333333,38.6083333 10.6472222,35.9888889 10.6472222,31.325 L10.6472222,2 L1.31944444,2 L1.31944444,31.325 C1.31944444,42.5694444 6.04722222,47.5527778 15.4388889,47.5527778 C24.8305556,47.5527778 29.5583333,42.5694444 29.5583333,31.325 L29.5583333,2 Z M34.35,2 L34.35,46.7222222 L48.5972222,46.7222222 C60.0333333,46.7222222 64.825,38.4166667 64.825,24.5527778 C64.825,10.4333333 59.7138889,2 48.2138889,2 L34.35,2 Z M43.6777778,37.8416667 L43.6777778,10.8805556 L47.4472222,10.8805556 C52.5583333,10.8805556 55.3055556,14.075 55.3055556,24.8083333 C55.3055556,34.3916667 52.5583333,37.8416667 47.3194444,37.8416667 L43.6777778,37.8416667 Z M68.7222222,46.7222222 L78.05,46.7222222 L78.05,2 L68.7222222,2 L68.7222222,46.7222222 Z M104.052778,46.7222222 L113.508333,46.7222222 L113.508333,2 L104.563889,2 L104.563889,17.2055556 C104.563889,22.9555556 104.627778,27.875 104.627778,27.9388889 L104.436111,27.9388889 L92.4888889,2 L83.0333333,2 L83.0333333,46.7222222 L91.9777778,46.7222222 L91.9777778,32.475 C91.9777778,27.2361111 91.9138889,21.8055556 91.9138889,21.7416667 L92.1055556,21.7416667 L104.052778,46.7222222 Z M118.491667,46.7222222 L143.280556,46.7222222 L143.280556,37.8416667 L127.819444,37.8416667 L127.819444,28.1305556 L139.127778,28.1305556 L139.127778,19.5055556 L127.819444,19.5055556 L127.819444,10.8805556 L142.961111,10.8805556 L142.961111,2 L118.491667,2 L118.491667,46.7222222 Z" class="logo-edition"></path>
    <path d="M175.594595,5.42718575 L175.594595,2.2972973 L147.637838,2.2972973 L147.637838,11.3135135 L156.913514,11.3135135 L156.913514,47.7027027 L166.318919,47.7027027 L166.318919,11.3135135 L171.977941,11.3135135 C172.887785,8.85815591 174.101909,6.91568173 175.594595,5.42718575 L175.594595,5.42718575 Z M173.259459,24.9351351 C173.259459,42.3837838 179.551351,48.5459459 189.92973,48.5459459 C200.437838,48.5459459 206.664865,42.1891892 206.664865,25.0648649 C206.664865,7.68108108 200.372973,1.45405405 189.92973,1.45405405 C179.486486,1.45405405 173.259459,7.74594595 173.259459,24.9351351 Z M182.989189,24.8702703 C182.989189,13.9081081 185.259459,10.5351351 189.994595,10.5351351 C194.6,10.5351351 196.935135,13.8432432 196.935135,25.1297297 C196.935135,36.2216216 194.6,39.4648649 189.994595,39.4648649 C185.259459,39.4648649 182.989189,36.0918919 182.989189,24.8702703 Z M210.556757,2.2972973 L210.556757,47.7027027 L225.021622,47.7027027 C236.632432,47.7027027 241.497297,39.2702703 241.497297,25.1945946 C241.497297,10.8594595 236.308108,2.2972973 224.632432,2.2972973 L210.556757,2.2972973 Z M220.027027,38.6864865 L220.027027,11.3135135 L223.854054,11.3135135 C229.043243,11.3135135 231.832432,14.5567568 231.832432,25.4540541 C231.832432,35.1837838 229.043243,38.6864865 223.724324,38.6864865 L220.027027,38.6864865 Z M262.513514,39.7243243 L263.940541,47.7027027 L273.864865,47.7027027 L264.32973,2.2972973 L250.837838,2.2972973 L241.302703,47.7027027 L250.902703,47.7027027 L252.264865,39.7243243 L262.513514,39.7243243 Z M260.956757,30.9675676 L253.821622,30.9675676 L255.832432,19.6162162 C256.545946,15.5945946 257.259459,11.3135135 257.259459,11.2486486 L257.518919,11.2486486 C257.583784,11.3135135 258.232432,15.6594595 258.945946,19.6810811 L260.956757,30.9675676 Z M289.951351,31.4864865 L301.432432,2.2972973 L291.767568,2.2972973 L287.421622,14.8162162 C286.448649,17.6054054 285.735135,20.1351351 285.67027,20.2 L285.410811,20.2 C285.345946,20.1351351 284.632432,17.6054054 283.724324,14.7513514 L279.508108,2.2972973 L268.805405,2.2972973 L280.481081,31.4864865 L280.481081,47.7027027 L289.951351,47.7027027 L289.951351,31.4864865 Z" class="logo-network"></path>
</svg>
      </div>
      
      <a href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Udine">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/aiello-del-friuli/">Aiello del Friuli</a>
        </li>
                <li>
          <a href="/notizie/amaro/">Amaro</a>
        </li>
                <li>
          <a href="/notizie/ampezzo/">Ampezzo</a>
        </li>
                <li>
          <a href="/notizie/aquileia/">Aquileia</a>
        </li>
                <li>
          <a href="/notizie/arta-terme/">Arta Terme</a>
        </li>
                <li>
          <a href="/notizie/artegna/">Artegna</a>
        </li>
                <li>
          <a href="/notizie/attimis/">Attimis</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bagnaria-arsa/">Bagnaria Arsa</a>
        </li>
                <li>
          <a href="/notizie/basiliano/">Basiliano</a>
        </li>
                <li>
          <a href="/notizie/bertiolo/">Bertiolo</a>
        </li>
                <li>
          <a href="/notizie/bicinicco/">Bicinicco</a>
        </li>
                <li>
          <a href="/notizie/bordano/">Bordano</a>
        </li>
                <li>
          <a href="/notizie/buja/">Buja</a>
        </li>
                <li>
          <a href="/notizie/buttrio/">Buttrio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/baldasserie/">Baldasserie</a>
        </li>
                <li>
          <a href="/notizie/beivars/">Beivars</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/camino-al-tagliamento/">Camino al Tagliamento</a>
        </li>
                <li>
          <a href="/notizie/campoformido/">Campoformido</a>
        </li>
                <li>
          <a href="/notizie/campolongo-tapogliano/">Campolongo Tapogliano</a>
        </li>
                <li>
          <a href="/notizie/carlino/">Carlino</a>
        </li>
                <li>
          <a href="/notizie/cassacco/">Cassacco</a>
        </li>
                <li>
          <a href="/notizie/castions-di-strada/">Castions di Strada</a>
        </li>
                <li>
          <a href="/notizie/cavazzo-carnico/">Cavazzo Carnico</a>
        </li>
                <li>
          <a href="/notizie/cercivento/">Cercivento</a>
        </li>
                <li>
          <a href="/notizie/cervignano-del-friuli/">Cervignano del Friuli</a>
        </li>
                <li>
          <a href="/notizie/chiopris-viscone/">Chiopris-Viscone</a>
        </li>
                <li>
          <a href="/notizie/chiusaforte/">Chiusaforte</a>
        </li>
                <li>
          <a href="/notizie/cividale-del-friuli/">Cividale del Friuli</a>
        </li>
                <li>
          <a href="/notizie/codroipo/">Codroipo</a>
        </li>
                <li>
          <a href="/notizie/colloredo-di-monte-albano/">Colloredo di Monte Albano</a>
        </li>
                <li>
          <a href="/notizie/comeglians/">Comeglians</a>
        </li>
                <li>
          <a href="/notizie/corno-di-rosazzo/">Corno di Rosazzo</a>
        </li>
                <li>
          <a href="/notizie/coseano/">Coseano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/centro-studi/">Centro Studi</a>
        </li>
                <li>
          <a href="/notizie/chiavris/">Chiavris</a>
        </li>
                <li>
          <a href="/notizie/cormor/">Cormor</a>
        </li>
                <li>
          <a href="/notizie/cussignacco/">Cussignacco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dignano/">Dignano</a>
        </li>
                <li>
          <a href="/notizie/dogna/">Dogna</a>
        </li>
                <li>
          <a href="/notizie/drenchia/">Drenchia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/enemonzo/">Enemonzo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/faedis/">Faedis</a>
        </li>
                <li>
          <a href="/notizie/fagagna/">Fagagna</a>
        </li>
                <li>
          <a href="/notizie/fiumicello/">Fiumicello</a>
        </li>
                <li>
          <a href="/notizie/flaibano/">Flaibano</a>
        </li>
                <li>
          <a href="/notizie/forgaria-nel-friuli/">Forgaria nel Friuli</a>
        </li>
                <li>
          <a href="/notizie/forni-avoltri/">Forni Avoltri</a>
        </li>
                <li>
          <a href="/notizie/forni-di-sopra/">Forni di Sopra</a>
        </li>
                <li>
          <a href="/notizie/forni-di-sotto/">Forni di Sotto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gemona-del-friuli/">Gemona del Friuli</a>
        </li>
                <li>
          <a href="/notizie/gonars/">Gonars</a>
        </li>
                <li>
          <a href="/notizie/grimacco/">Grimacco</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/godia/">Godia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/laipacco/">Laipacco</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/latisana/">Latisana</a>
        </li>
                <li>
          <a href="/notizie/lauco/">Lauco</a>
        </li>
                <li>
          <a href="/notizie/lestizza/">Lestizza</a>
        </li>
                <li>
          <a href="/notizie/lignano-sabbiadoro/">Lignano Sabbiadoro</a>
        </li>
                <li>
          <a href="/notizie/ligosullo/">Ligosullo</a>
        </li>
                <li>
          <a href="/notizie/lusevera/">Lusevera</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/magnano-in-riviera/">Magnano in Riviera</a>
        </li>
                <li>
          <a href="/notizie/majano/">Majano</a>
        </li>
                <li>
          <a href="/notizie/malborghetto-valbruna/">Malborghetto Valbruna</a>
        </li>
                <li>
          <a href="/notizie/manzano/">Manzano</a>
        </li>
                <li>
          <a href="/notizie/marano-lagunare/">Marano Lagunare</a>
        </li>
                <li>
          <a href="/notizie/martignacco/">Martignacco</a>
        </li>
                <li>
          <a href="/notizie/mereto-di-tomba/">Mereto di Tomba</a>
        </li>
                <li>
          <a href="/notizie/moggio-udinese/">Moggio Udinese</a>
        </li>
                <li>
          <a href="/notizie/moimacco/">Moimacco</a>
        </li>
                <li>
          <a href="/notizie/montenars/">Montenars</a>
        </li>
                <li>
          <a href="/notizie/mortegliano/">Mortegliano</a>
        </li>
                <li>
          <a href="/notizie/moruzzo/">Moruzzo</a>
        </li>
                <li>
          <a href="/notizie/muzzana-del-turgnano/">Muzzana del Turgnano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nimis/">Nimis</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/osoppo/">Osoppo</a>
        </li>
                <li>
          <a href="/notizie/ovaro/">Ovaro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/paderno/">Paderno</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pagnacco/">Pagnacco</a>
        </li>
                <li>
          <a href="/notizie/palazzolo-dello-stella/">Palazzolo dello Stella</a>
        </li>
                <li>
          <a href="/notizie/palmanova/">Palmanova</a>
        </li>
                <li>
          <a href="/notizie/paluzza/">Paluzza</a>
        </li>
                <li>
          <a href="/notizie/pasian-di-prato/">Pasian di Prato</a>
        </li>
                <li>
          <a href="/notizie/paularo/">Paularo</a>
        </li>
                <li>
          <a href="/notizie/pavia-di-udine/">Pavia di Udine</a>
        </li>
                <li>
          <a href="/notizie/pocenia/">Pocenia</a>
        </li>
                <li>
          <a href="/notizie/pontebba/">Pontebba</a>
        </li>
                <li>
          <a href="/notizie/porpetto/">Porpetto</a>
        </li>
                <li>
          <a href="/notizie/povoletto/">Povoletto</a>
        </li>
                <li>
          <a href="/notizie/pozzuolo-del-friuli/">Pozzuolo del Friuli</a>
        </li>
                <li>
          <a href="/notizie/pradamano/">Pradamano</a>
        </li>
                <li>
          <a href="/notizie/prato-carnico/">Prato Carnico</a>
        </li>
                <li>
          <a href="/notizie/precenicco/">Precenicco</a>
        </li>
                <li>
          <a href="/notizie/premariacco/">Premariacco</a>
        </li>
                <li>
          <a href="/notizie/preone/">Preone</a>
        </li>
                <li>
          <a href="/notizie/prepotto/">Prepotto</a>
        </li>
                <li>
          <a href="/notizie/pulfero/">Pulfero</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ragogna/">Ragogna</a>
        </li>
                <li>
          <a href="/notizie/ravascletto/">Ravascletto</a>
        </li>
                <li>
          <a href="/notizie/raveo/">Raveo</a>
        </li>
                <li>
          <a href="/notizie/reana-del-rojale/">Reana del Rojale</a>
        </li>
                <li>
          <a href="/notizie/remanzacco/">Remanzacco</a>
        </li>
                <li>
          <a href="/notizie/resia/">Resia</a>
        </li>
                <li>
          <a href="/notizie/resiutta/">Resiutta</a>
        </li>
                <li>
          <a href="/notizie/rigolato/">Rigolato</a>
        </li>
                <li>
          <a href="/notizie/rive-d-arcano/">Rive D&#039;Arcano</a>
        </li>
                <li>
          <a href="/notizie/rivignano/">Rivignano</a>
        </li>
                <li>
          <a href="/notizie/ronchis/">Ronchis</a>
        </li>
                <li>
          <a href="/notizie/ruda/">Ruda</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rizzi/">Rizzi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-bernardo/">San Bernardo</a>
        </li>
                <li>
          <a href="/notizie/san-domenico/">San Domenico</a>
        </li>
                <li>
          <a href="/notizie/san-gottardo/">San Gottardo</a>
        </li>
                <li>
          <a href="/notizie/san-rocco/">San Rocco</a>
        </li>
                <li>
          <a href="/notizie/sant-osvaldo/">Sant&#039;Osvaldo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-daniele-del-friuli/">San Daniele del Friuli</a>
        </li>
                <li>
          <a href="/notizie/san-giorgio-di-nogaro/">San Giorgio di Nogaro</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-al-natisone/">San Giovanni al Natisone</a>
        </li>
                <li>
          <a href="/notizie/san-leonardo/">San Leonardo</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-al-natisone/">San Pietro al Natisone</a>
        </li>
                <li>
          <a href="/notizie/san-vito-al-torre/">San Vito al Torre</a>
        </li>
                <li>
          <a href="/notizie/san-vito-di-fagagna/">San Vito di Fagagna</a>
        </li>
                <li>
          <a href="/notizie/santa-maria-la-longa/">Santa Maria La Longa</a>
        </li>
                <li>
          <a href="/notizie/sauris/">Sauris</a>
        </li>
                <li>
          <a href="/notizie/savogna/">Savogna</a>
        </li>
                <li>
          <a href="/notizie/sedegliano/">Sedegliano</a>
        </li>
                <li>
          <a href="/notizie/socchieve/">Socchieve</a>
        </li>
                <li>
          <a href="/notizie/stregna/">Stregna</a>
        </li>
                <li>
          <a href="/notizie/sutrio/">Sutrio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/taipana/">Taipana</a>
        </li>
                <li>
          <a href="/notizie/talmassons/">Talmassons</a>
        </li>
                <li>
          <a href="/notizie/tarcento/">Tarcento</a>
        </li>
                <li>
          <a href="/notizie/tarvisio/">Tarvisio</a>
        </li>
                <li>
          <a href="/notizie/tavagnacco/">Tavagnacco</a>
        </li>
                <li>
          <a href="/notizie/teor/">Teor</a>
        </li>
                <li>
          <a href="/notizie/terzo-d-aquileia/">Terzo d&#039;Aquileia</a>
        </li>
                <li>
          <a href="/notizie/tolmezzo/">Tolmezzo</a>
        </li>
                <li>
          <a href="/notizie/torreano/">Torreano</a>
        </li>
                <li>
          <a href="/notizie/torviscosa/">Torviscosa</a>
        </li>
                <li>
          <a href="/notizie/trasaghis/">Trasaghis</a>
        </li>
                <li>
          <a href="/notizie/treppo-carnico/">Treppo Carnico</a>
        </li>
                <li>
          <a href="/notizie/treppo-grande/">Treppo Grande</a>
        </li>
                <li>
          <a href="/notizie/tricesimo/">Tricesimo</a>
        </li>
                <li>
          <a href="/notizie/trivignano-udinese/">Trivignano Udinese</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/tempio-ossario/">Tempio Ossario</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/varmo/">Varmo</a>
        </li>
                <li>
          <a href="/notizie/venzone/">Venzone</a>
        </li>
                <li>
          <a href="/notizie/verzegnis/">Verzegnis</a>
        </li>
                <li>
          <a href="/notizie/villa-santina/">Villa Santina</a>
        </li>
                <li>
          <a href="/notizie/villa-vicentina/">Villa Vicentina</a>
        </li>
                <li>
          <a href="/notizie/visco/">Visco</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/via-buttrio/">Via Buttrio</a>
        </li>
                <li>
          <a href="/notizie/via-cividale/">Via Cividale</a>
        </li>
                <li>
          <a href="/notizie/via-colugna/">Via Colugna</a>
        </li>
                <li>
          <a href="/notizie/via-del-bon/">Via del Bon</a>
        </li>
                <li>
          <a href="/notizie/via-marsala/">Via Marsala</a>
        </li>
                <li>
          <a href="/notizie/via-pradamano/">Via Pradamano</a>
        </li>
                <li>
          <a href="/notizie/via-riccardo-di-giusto/">Via Riccardo di Giusto</a>
        </li>
                <li>
          <a href="/notizie/villaggio-del-sole/">Villaggio del Sole</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zuglio/">Zuglio</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
                  
                            


 <div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center">

<script type="text/revive-ad" data-revive-ad="1425" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a919771f&amp;cb=1103948717' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1425&amp;cb=1103948717&amp;n=a919771f' border='0' alt='' /></a></noscript>

</div></div>
  
                       
                          
        
<main class="main-content">
  <article class="entry theme-inverted-content" role="main">

    <header class="entry-header media-entry-header">
      <h1 class="entry-title">Berlusconi a Malga Porzus: &quot;Io paladino della libert&agrave;. 5 Stelle come Hitler&quot;</h1>
    </header>

    <section class="entry-content">

      <div class="entry-meta">
        <div class="meta-byline">
          



 
    <div class="author">
      
      
      <figure class="author-photo">
        <a href="/author/profile/giancarlo-virgilio/70198483290524/">
          <img class="avatar avatar-lg" src="http://3.citynews-udinetoday.stgy.ovh/~media/square-low/17004828737125/giancarlo-virgilio-udine-udinetoday-2.jpg" />
        </a>
      </figure>
      
      <span class="author-name">
        
        <a href="/author/profile/giancarlo-virgilio/70198483290524/">
                    Giancarlo Virgilio                  </a>
        
                
        <a href="https://twitter.com/IlGianky" target="_blank" rel="nofollow">
          <span class="author-twitter"><svg class="icon small twitter"><use xlink:href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#twitter-icon"></use></svg></span>
        </a>
                
      </span>
      
      <!--<span class="author-role">
        Collaboratore Udine      </span>-->
    </div>

           <time class="datestamp" data-timestamp="p7qz9b">
            25 aprile 2018 17:34          </time>
        </div>

        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_6de9b2fe0dd454bc77df519c4aed0b2fe482ab02"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Berlusconi+a+Malga+Porzus%3A+%22Io+paladino+della+libert%C3%A0.+5+Stelle+come+Hitler%22&url=http%3A%2F%2Fwww.udinetoday.it%2Fcronaca%2Fsilvio-berlusconi-malga-porzus-friuli-festa-liberta.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Berlusconi%20a%20Malga%20Porzus%3A%20%22Io%20paladino%20della%20libert%C3%A0.%205%20Stelle%20come%20Hitler%22%20%40%20http%3A%2F%2Fwww.udinetoday.it%2Fcronaca%2Fsilvio-berlusconi-malga-porzus-friuli-festa-liberta.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.udinetoday.it%2Fcronaca%2Fsilvio-berlusconi-malga-porzus-friuli-festa-liberta.html&text=Berlusconi+a+Malga+Porzus%3A+%22Io+paladino+della+libert%C3%A0.+5+Stelle+come+Hitler%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/V5gtqO3IKYmK6JZbmq-f8b9ex__vgl1eupXWqMysushSrlXavdK00FZ9NRZa8CveCCI0E1JLxwPry4PvE_uCvZ7blBMj3MOxYHoL_culKTUnEuTMKRxPxbdyNgNJZOr2xN9haqO6J6-vTDGMb3-H2y5q24UMpA9fbTAjQQs3xsAwAOi16R4Wc6wDeZrI4hzrQPcXfocAmlpb-eGsH3u0ki0QS06ho0Il5P5yM-ccNboxVO-z">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_6de9b2fe0dd454bc77df519c4aed0b2fe482ab02 = 0;
      window.fSharrreTotalCount_6de9b2fe0dd454bc77df519c4aed0b2fe482ab02 = function( iCount )
      {
        window.iSharrreTotalCount_6de9b2fe0dd454bc77df519c4aed0b2fe482ab02 += iCount;
       
        if ( window.iSharrreTotalCount_6de9b2fe0dd454bc77df519c4aed0b2fe482ab02 > 0 )
        {
          $('#sharrre-social-counter_6de9b2fe0dd454bc77df519c4aed0b2fe482ab02').text( window.iSharrreTotalCount_6de9b2fe0dd454bc77df519c4aed0b2fe482ab02 );
          $('#sharrre-box-social-counter_6de9b2fe0dd454bc77df519c4aed0b2fe482ab02').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_6de9b2fe0dd454bc77df519c4aed0b2fe482ab02').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_6de9b2fe0dd454bc77df519c4aed0b2fe482ab02').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_6de9b2fe0dd454bc77df519c4aed0b2fe482ab02( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_6de9b2fe0dd454bc77df519c4aed0b2fe482ab02" style="display:none;">
    <span class="number" id="sharrre-social-counter_6de9b2fe0dd454bc77df519c4aed0b2fe482ab02"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div>
      
                                                  
   
     <div class="content-main-column">

      <div class="entry-content-body">

         


         <p class="summary entry-summary">Il leader di Forza Italia, come Carlo Giacomello a Udine questa mattina, ha invocato la sostituzione della Festa della Liberazione con la Festa della Libert&agrave;, affinch&eacute; il 25 aprile sia la festa di tutti e non solo di una parte di cittadini. Il lungo discorso si &egrave; poi concluso con un &quot;&quot;Se fossi stato un partigiano, sarei stato sicuramente della Osoppo&quot;</p>



            <p>
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#DI5R-5ZhfESto0U4m4fTrC6hlCvr">{"type":"video","object":{"title":"Berlusconi a Malga Porzus: \u0022Io paladino della libert\u00e0. I 5 Stelle mi hanno paragonato a Hitler\u0022-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-udinetoday.video.stgy.ovh\/~media\/gif\/37864465402351\/berlusconi-a-malga-porzus-io-paladino-della-liberta-i-5-stelle-mi-hanno-paragonato-a-hitler-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-udinetoday.video.stgy.ovh\/~media\/mp4-hd\/37864465402351\/berlusconi-a-malga-porzus-io-paladino-della-liberta-i-5-stelle-mi-hanno-paragonato-a-hitler-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-udinetoday.video.stgy.ovh\/~media\/mp4-sd\/37864465402351\/berlusconi-a-malga-porzus-io-paladino-della-liberta-i-5-stelle-mi-hanno-paragonato-a-hitler-2.mp4","mime_type":"mp4","default":true}]}}</script></p>


<div class="video-player" id="DI5R-5ZhfESto0U4m4fTrC6hlCvr">
  <div id="video-axFx_ZYXK1_Et6h6CdIqw3F2UmUlHx" style="position:relative;">
    <img alt="Attendere un istante: stiamo caricando il video..." title="Attendere un istante: stiamo caricando il video..." style="width:100%;" src="http://3.citynews-udinetoday.stgy.ovh/~media/horizontal-hi/37864465402351/berlusconi-a-malga-porzus-io-paladino-della-liberta-i-5-stelle-mi-hanno-paragonato-a-hitler-2.jpg" />
   <div style="position:absolute;bottom:0;left:0;right:0;text-align:center;color:#333;background:#f0f0f0;opacity:0.75;padding:2px 10px;">Attendere un istante: stiamo caricando il video...</div>
  </div>
</div>


<!--VIDEO:37864465402351-->
<style type="text/css">/*<![CDATA[*/
  
  .device-desktop .jwplayer.jw-state-paused .jw-overlays
  {
    background-repeat: no-repeat;
    background-position: 50% 45%;
  }
  
  .device-desktop.theme-yellow .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--yellow.png'); }
  .device-desktop.theme-red    .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--red.png'); }
  .device-desktop.theme-purple .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://1.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--purple.png'); }
  .device-desktop.theme-pink   .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://2.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--pink.png'); }
  .device-desktop.theme-green  .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--green.png'); }
  .device-desktop.theme-blue   .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--blue.png'); }
  .device-desktop.theme-today  .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://2.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--today.png'); }
  
  .device-desktop .jwplayer.jw-flag-ads .jw-overlays{ background-image:none!important; }
  
/*]]>*/</style>
<script type="text/javascript">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</script>

</p>

<p>Berlusconi ha sparato a zero contro i 5 stelle, anche a Malga Porzus sul Monte Topli Uorch di Faedus. Dopo aver deposto la corona e visitato la storica cascina, ha iniziato a leggere un lungo discorso scritto per l&#39;occasione. Poi, dopo aver ricevuto commosso una medaglia in segno di riconoscenza da parte degli &quot;osovani&quot; presenti alla celebrazione <em>(&quot;credo di essermela meritata per tutto quello che ho fatto&quot;</em>, ha spiegato), &egrave; andato a braccio lasciandosi ad uno sfogo meno istituzionale rispetto alle parole ponderate dell&#39;intervento precedente.&nbsp;</p>

<p>
<script type="blackstone/widget+json" data-selector="#0rLrVTYF0yr_HQjfF9neJoty9PWpd">{"type":"gallery","object":{"title":"LA visita di Silvio Berlusconi a Malga Porzus, 25 aprile 2018","description":"","uri":"http:\/\/www.udinetoday.it\/foto\/cronaca\/la-visita-di-silvio-berlusconi-a-malga-porzus-25-aprile-2018\/","medias":[{"title":"20180425_150016","description":"","image":"http:\/\/3.citynews-udinetoday.stgy.ovh\/~media\/horizontal-hi\/6499046548676\/20180425_150016.jpg","uri":"http:\/\/www.udinetoday.it\/foto\/cronaca\/la-visita-di-silvio-berlusconi-a-malga-porzus-25-aprile-2018\/20180425_150016.html"},{"title":"20180425_150855","description":"","image":"http:\/\/3.citynews-udinetoday.stgy.ovh\/~media\/horizontal-hi\/62072993725798\/20180425_150855.jpg","uri":"http:\/\/www.udinetoday.it\/foto\/cronaca\/la-visita-di-silvio-berlusconi-a-malga-porzus-25-aprile-2018\/20180425_150855.html"},{"title":"20180425_153903","description":"","image":"http:\/\/1.citynews-udinetoday.stgy.ovh\/~media\/horizontal-hi\/68587559781047\/20180425_153903.jpg","uri":"http:\/\/www.udinetoday.it\/foto\/cronaca\/la-visita-di-silvio-berlusconi-a-malga-porzus-25-aprile-2018\/20180425_153903.html"},{"title":"20180425_153906(0)","description":"","image":"http:\/\/1.citynews-udinetoday.stgy.ovh\/~media\/horizontal-hi\/47479902649296\/20180425_153906-0.jpg","uri":"http:\/\/www.udinetoday.it\/foto\/cronaca\/la-visita-di-silvio-berlusconi-a-malga-porzus-25-aprile-2018\/20180425_153906-0.html"},{"title":"20180425_154035","description":"","image":"http:\/\/3.citynews-udinetoday.stgy.ovh\/~media\/horizontal-hi\/28490281911333\/20180425_154035.jpg","uri":"http:\/\/www.udinetoday.it\/foto\/cronaca\/la-visita-di-silvio-berlusconi-a-malga-porzus-25-aprile-2018\/20180425_154035.html"},{"title":"20180425_154344","description":"","image":"http:\/\/3.citynews-udinetoday.stgy.ovh\/~media\/horizontal-hi\/3911312824862\/20180425_154344.jpg","uri":"http:\/\/www.udinetoday.it\/foto\/cronaca\/la-visita-di-silvio-berlusconi-a-malga-porzus-25-aprile-2018\/20180425_154344.html"},{"title":"20180425_154923(0)","description":"","image":"http:\/\/3.citynews-udinetoday.stgy.ovh\/~media\/horizontal-hi\/42466484624351\/20180425_154923-0.jpg","uri":"http:\/\/www.udinetoday.it\/foto\/cronaca\/la-visita-di-silvio-berlusconi-a-malga-porzus-25-aprile-2018\/20180425_154923-0.html"},{"title":"20180425_154923","description":"","image":"http:\/\/3.citynews-udinetoday.stgy.ovh\/~media\/horizontal-hi\/24420022791712\/20180425_154923.jpg","uri":"http:\/\/www.udinetoday.it\/foto\/cronaca\/la-visita-di-silvio-berlusconi-a-malga-porzus-25-aprile-2018\/20180425_154923.html"},{"title":"20180425_161706","description":"","image":"http:\/\/1.citynews-udinetoday.stgy.ovh\/~media\/horizontal-hi\/41116415882306\/20180425_161706.jpg","uri":"http:\/\/www.udinetoday.it\/foto\/cronaca\/la-visita-di-silvio-berlusconi-a-malga-porzus-25-aprile-2018\/20180425_161706.html"},{"title":"20180425_161712","description":"","image":"http:\/\/1.citynews-udinetoday.stgy.ovh\/~media\/horizontal-hi\/30734432599505\/20180425_161712.jpg","uri":"http:\/\/www.udinetoday.it\/foto\/cronaca\/la-visita-di-silvio-berlusconi-a-malga-porzus-25-aprile-2018\/20180425_161712.html"},{"title":"20180425_161958","description":"","image":"http:\/\/2.citynews-udinetoday.stgy.ovh\/~media\/horizontal-hi\/69216671137622\/20180425_161958.jpg","uri":"http:\/\/www.udinetoday.it\/foto\/cronaca\/la-visita-di-silvio-berlusconi-a-malga-porzus-25-aprile-2018\/20180425_161958.html"},{"title":"20180425_162103","description":"","image":"http:\/\/2.citynews-udinetoday.stgy.ovh\/~media\/horizontal-hi\/25931013680682\/20180425_162103.jpg","uri":"http:\/\/www.udinetoday.it\/foto\/cronaca\/la-visita-di-silvio-berlusconi-a-malga-porzus-25-aprile-2018\/20180425_162103.html"},{"title":"20180425_162137","description":"","image":"http:\/\/3.citynews-udinetoday.stgy.ovh\/~media\/horizontal-hi\/63301674103278\/20180425_162137.jpg","uri":"http:\/\/www.udinetoday.it\/foto\/cronaca\/la-visita-di-silvio-berlusconi-a-malga-porzus-25-aprile-2018\/20180425_162137.html"},{"title":"20180425_162226","description":"","image":"http:\/\/2.citynews-udinetoday.stgy.ovh\/~media\/horizontal-hi\/11357952693422\/20180425_162226.jpg","uri":"http:\/\/www.udinetoday.it\/foto\/cronaca\/la-visita-di-silvio-berlusconi-a-malga-porzus-25-aprile-2018\/20180425_162226.html"}]}}</script>

<div class="photo-gallery-preview" id="0rLrVTYF0yr_HQjfF9neJoty9PWpd">
  <h4 class="preview-gallery-heading">
    <svg class="icon inline-icon small camera-icon theme-fill"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#camera-icon"></use></svg>
    <a href="/foto/cronaca/la-visita-di-silvio-berlusconi-a-malga-porzus-25-aprile-2018/" class="link">LA visita di Silvio Berlusconi a Malga Porzus, 25 aprile 2018</a>
  </h4>
  
  
    
  <script type="text/async-html" data-async-html-on-viewport="1">&lt;ul class="u-unstyled preview-gallery-list multi-row-gallery"&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.udinetoday.it/foto/cronaca/la-visita-di-silvio-berlusconi-a-malga-porzus-25-aprile-2018/#20180425_150016.html"&gt;&lt;img srcset="http://3.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/6499046548676/20180425_150016.jpg" alt="20180425_150016" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.udinetoday.it/foto/cronaca/la-visita-di-silvio-berlusconi-a-malga-porzus-25-aprile-2018/#20180425_150855.html"&gt;&lt;img srcset="http://3.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/62072993725798/20180425_150855.jpg" alt="20180425_150855" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.udinetoday.it/foto/cronaca/la-visita-di-silvio-berlusconi-a-malga-porzus-25-aprile-2018/#20180425_153903.html"&gt;&lt;img srcset="http://1.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/68587559781047/20180425_153903.jpg" alt="20180425_153903" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.udinetoday.it/foto/cronaca/la-visita-di-silvio-berlusconi-a-malga-porzus-25-aprile-2018/#20180425_153906-0.html"&gt;&lt;img srcset="http://2.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/47479902649296/20180425_153906-0.jpg" alt="20180425_153906(0)" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;/ul&gt;
</script>  
  </div>

</p>

<p><em>&quot;Siamo di fronte a un grave pericolo. L&#39;altro giorno stavo dando una mano a delle persone e gli ho chiesto come si sentissero di fronte a questa formazione politica, che non si pu&ograve; certo definire democratica. Uno mi guarda negli occhi e mi dice &#39;credo che ci sentiamo come gli ebrei al primo apparire della figura di Hitler&#39;&quot;.</em></p>

<p>Successivamente l&#39;ex premier ha invocato la trosformazione del 25 aprile da Festa della Liberazione in Festa della Libert&aacute;. Ha poi ricordato che lui, come i partigiani, ha combattuto per il mantenimento della libert&aacute; difendendosi da&nbsp;ben 5 colpi di Stato dal 1994. Ma gi&agrave; da&nbsp;piccolo aveva questa indole, aspetto ricordato ripescando il famoso aneddoto di quando lui, giovanissimo, prese il suo&nbsp;primo e unico schiaffo dalla madre dopo che era torn&ograve;&nbsp;a casa ferito e malconcio perch&egrave; picchiato da alcuni comunisti che lo avevano pizzicato affiggere un&nbsp;manifesto della Dc (&quot;Dio ti vede, Stalin no&quot;)<em>.&nbsp;&quot;Se fossi stato un partigiano, sarei stato sicuramente della Osoppo&quot;, </em>ha poi concluso prima di recarsi ad Aquileia, al secondo appuntamente preelettorale di oggi.&nbsp;</p>

<p>
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#wSYpuGwuosJw1i6NZfDcmtk-0393Zh">{"type":"video","object":{"title":"Berlusconi a Malga Porzus: \u0022Io paladino della libert\u00e0. 5 Stelle come Hitler\u0022-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-udinetoday.video.stgy.ovh\/~media\/gif\/38409498960803\/berlusconi-a-malga-porzus-io-paladino-della-liberta-5-stelle-come-hitler-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-udinetoday.video.stgy.ovh\/~media\/mp4-hd\/38409498960803\/berlusconi-a-malga-porzus-io-paladino-della-liberta-5-stelle-come-hitler-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-udinetoday.video.stgy.ovh\/~media\/mp4-sd\/38409498960803\/berlusconi-a-malga-porzus-io-paladino-della-liberta-5-stelle-come-hitler-2.mp4","mime_type":"mp4","default":true}]}}</script></p>


<div class="video-player" id="wSYpuGwuosJw1i6NZfDcmtk-0393Zh">
  <div id="video-j1i-bKRUBMHnukq3" style="position:relative;">
    <img alt="Attendere un istante: stiamo caricando il video..." title="Attendere un istante: stiamo caricando il video..." style="width:100%;" src="http://1.citynews-udinetoday.stgy.ovh/~media/horizontal-hi/38409498960803/berlusconi-a-malga-porzus-io-paladino-della-liberta-5-stelle-come-hitler-2.jpg" />
   <div style="position:absolute;bottom:0;left:0;right:0;text-align:center;color:#333;background:#f0f0f0;opacity:0.75;padding:2px 10px;">Attendere un istante: stiamo caricando il video...</div>
  </div>
</div>


<!--VIDEO:38409498960803-->
<style type="text/css">/*<![CDATA[*/
  
  .device-desktop .jwplayer.jw-state-paused .jw-overlays
  {
    background-repeat: no-repeat;
    background-position: 50% 45%;
  }
  
  .device-desktop.theme-yellow .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--yellow.png'); }
  .device-desktop.theme-red    .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--red.png'); }
  .device-desktop.theme-purple .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://1.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--purple.png'); }
  .device-desktop.theme-pink   .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://2.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--pink.png'); }
  .device-desktop.theme-green  .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--green.png'); }
  .device-desktop.theme-blue   .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--blue.png'); }
  .device-desktop.theme-today  .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://2.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--today.png'); }
  
  .device-desktop .jwplayer.jw-flag-ads .jw-overlays{ background-image:none!important; }
  
/*]]>*/</style>
<script type="text/javascript">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</script>

</p>


						        </div>




      <div class="entry-footer">

       <ul class="u-unstyled inline-list tags-list">
                <li class="tag-item"><strong>Persone:</strong></li>
         <li class="tag-item"><a href="/persone/silvio-berlusconi/" class="btn block-btn default-btn rounded-btn">
            Silvio Berlusconi          </a></li>
        
          

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/festa-della-liberazione/" class="btn block-btn default-btn rounded-btn">Festa della Liberazione</a></li>
    

       </ul>

       


                  <section class="section">
           <div class="section-title has-no-border">
             <h2 class="section-heading">Video popolari</h2>
            </div>
            
                          <style type="text/css" media="all">/*<![CDATA[*/
      
      .carousel {
        overflow: hidden;
      max-height: 250px;
        
      }
      .carousel__item {
        width: 100%;
      }
      
/*]]>*/</style>

<div class="carousel carousel--multiple" data-flickity='{"cellAlign": "left", "freeScroll": true, "freeScrollFriction": "0.03", "contain": true, "pageDots": false, "prevNextButtons": true, "autoPlay": false, "wrapAround": true, "imagesLoaded":true,"setGallerySize": true}'>
  
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/baby-pensionata-pozzuolo-friuli-pensione-record.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/63981283207303/pensionati-inps-anziani-2.jpg" data-animated-src=""  alt="In riposo da quando aveva 29 anni, &egrave; friulana la baby pensionata da record">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              In riposo da quando aveva 29 anni, &egrave; friulana la baby pensionata da record            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/marta-ciani-nutrizionista-contro-spot-nutella-dopo-bastianich.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/23159666350037/nutella-3.jpg" data-animated-src="http://3.citynews-udinetoday.stgy.ovh/~media/gif/23159666350037/nutella-3.jpg"  alt="Dopo Bastianich, anche la Nutella finisce sotto accusa">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Dopo Bastianich, anche la Nutella finisce sotto accusa            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/vincitore-milionday-milionario-lottomatica-udine.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/56042135282245/gioca-1-euro-vince-un-milione-nuovo-milionario-a-udine-2.jpg" data-animated-src="http://1.citynews-udinetoday.stgy.ovh/~media/gif/56042135282245/gioca-1-euro-vince-un-milione-nuovo-milionario-a-udine-2.jpg"  alt="Gioca 1 euro, ne vince un milione. Nuovo milionario a Udine">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Gioca 1 euro, ne vince un milione. Nuovo milionario a Udine            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/gianni-puglia-canzone-neomelodica-treno-viaggio-brindisi-udine.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/57488665724295/gianni-puglia-treno-brindisi-udine-2.jpg" data-animated-src=""  alt="Udine vista come l&#039;inferno, il trasferimento al Nord raccontato da un neomelodico">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Udine vista come l&#039;inferno, il trasferimento al Nord raccontato da un neomelodico            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/sport/udinese-ballo-scquadra-spogliatoio-pre-milan-scooby-doo-pa-pa.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/22529621773597/ballo-spogliatoio-udinese-2.jpg" data-animated-src="http://3.citynews-udinetoday.stgy.ovh/~media/gif/22529621773597/ballo-spogliatoio-udinese-2.jpg"  alt="L&#039;Udinese si carica per il Milan con la &quot;Scooby Doo Pa Pa&quot;">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              L&#039;Udinese si carica per il Milan con la &quot;Scooby Doo Pa Pa&quot;            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/sport/scontri-tifosi-trieste-udine-basket.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/67493489218567/basket-4.jpg" data-animated-src="http://2.citynews-udinetoday.stgy.ovh/~media/gif/67493489218567/basket-4.jpg"  alt="VIDEO Scontri tra tifosi al derby di basket all&#039;interno del palazzetto">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              VIDEO Scontri tra tifosi al derby di basket all&#039;interno del palazzetto            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/omicidio-beivars-morta-maria-rosetta-quaiattini-udine.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/23613457986348/maria-rosetta-quaiattini-omicidio-udine-2.jpg" data-animated-src="http://3.citynews-udinetoday.stgy.ovh/~media/gif/23613457986348/maria-rosetta-quaiattini-omicidio-udine-2.jpg"  alt="Omicidio di Beivars, &laquo;Rosetta litigava spesso con i vicini di casa&raquo;">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Omicidio di Beivars, &laquo;Rosetta litigava spesso con i vicini di casa&raquo;            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/sequestri-centri-massaggi-prostituzione-nord-italia.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/12138933041956/operarazione150318-1-2.jpg" data-animated-src="http://2.citynews-udinetoday.stgy.ovh/~media/gif/12138933041956/operarazione150318-1-2.jpg"  alt="Prostituzione nei centri massaggi, 18 arresti e sequestri per oltre 800mila euro">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Prostituzione nei centri massaggi, 18 arresti e sequestri per oltre 800mila euro            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/rissa-keepfit-mereto-video-calcio-dilettanti-friuli.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/5953853633792/whatsapp-video-2018-03-26-at-11-28-46-2.jpg" data-animated-src=""  alt="VIDEO Rissa nei dilettanti, partita sospesa a Udine">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              VIDEO Rissa nei dilettanti, partita sospesa a Udine            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/striscia-racconta-odissea-disabili-bus-udine.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/62912704186706/anno-domini-2018-striscia-racconta-l-odissea-dei-disabili-per-salire-sui-bus-di-udine-2.jpg" data-animated-src="http://1.citynews-udinetoday.stgy.ovh/~media/gif/62912704186706/anno-domini-2018-striscia-racconta-l-odissea-dei-disabili-per-salire-sui-bus-di-udine-2.jpg"  alt="Anno domini 2018: Striscia racconta l&rsquo;odissea dei disabili a Udine">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Anno domini 2018: Striscia racconta l&rsquo;odissea dei disabili a Udine            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/cuccioli-abbandonati-ritrovano-mamma-udine.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/13284950900183/video.jpg" data-animated-src="http://1.citynews-udinetoday.stgy.ovh/~media/gif/13284950900183/video.jpg"  alt="VIDEO I cinque cuccioli abbandonati a Udine est ritrovano la loro mamma">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              VIDEO I cinque cuccioli abbandonati a Udine est ritrovano la loro mamma            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/comunita-friuli-collinare-laghi-oasi-natura-2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/9173621617796/friuli-collinare-2.jpg" data-animated-src="http://2.citynews-udinetoday.stgy.ovh/~media/gif/9173621617796/friuli-collinare-2.jpg"  alt="Friuli Collinare, un&#039;esperienza da vivere fra laghi, oasi e natura">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Friuli Collinare, un&#039;esperienza da vivere fra laghi, oasi e natura            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/omicidio-beivars-arma-delitto-rosetta-quaiattini-udine.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/912298712712/omicidio-di-beivars-rosetta-uccisa-con-grosso-coltello-2.jpg" data-animated-src="http://1.citynews-udinetoday.stgy.ovh/~media/gif/912298712712/omicidio-di-beivars-rosetta-uccisa-con-grosso-coltello-2.jpg"  alt="Omicidio di Beivars: Rosetta uccisa con un grosso coltello">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Omicidio di Beivars: Rosetta uccisa con un grosso coltello            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/star-wars-udine-base-hoth-lego-istituto-bearzi-14-15-aprile-2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/17396025928001/samuele-favaro-lego-star-wars-moc-hoth-base-tommy-bricks-2.jpg" data-animated-src="http://2.citynews-udinetoday.stgy.ovh/~media/gif/17396025928001/samuele-favaro-lego-star-wars-moc-hoth-base-tommy-bricks-2.jpg"  alt="Star Wars: a Udine in mostra la base di Hoth interamente fatta di Lego">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Star Wars: a Udine in mostra la base di Hoth interamente fatta di Lego            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/politica/elezioni/spot-casapound-sacrario-militare-redipuglia.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/46706034497205/schermata-2018-02-20-alle-10-27-27-2.jpg" data-animated-src=""  alt="CasaPound come Justin Owusu, &quot;spot&quot; al Sacrario di Redipuglia">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              CasaPound come Justin Owusu, &quot;spot&quot; al Sacrario di Redipuglia            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/politica/elezioni/fontanini-contro-fighetti-centro-sinistra.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/62427901467410/whatsapp-video-2018-04-20-at-16-40-25-2.jpg" data-animated-src="http://3.citynews-udinetoday.stgy.ovh/~media/gif/62427901467410/whatsapp-video-2018-04-20-at-16-40-25-2.jpg"  alt="Fontanini contro i &laquo;circoli di fighetti radical chic&raquo; della citt&agrave;">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Fontanini contro i &laquo;circoli di fighetti radical chic&raquo; della citt&agrave;            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/politica/daniele-moschioni-sindaco-corno-rosazzo-camera-collegio-udine.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/2042385721943/daniele-moschioni-3.jpg" data-animated-src="http://2.citynews-udinetoday.stgy.ovh/~media/gif/2042385721943/daniele-moschioni-3.jpg"  alt="La vittoria di Moschioni, sindaco contro le Uti: &quot;Sar&ograve; portavoce del territorio&quot;">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              La vittoria di Moschioni, sindaco contro le Uti: &quot;Sar&ograve; portavoce del territorio&quot;            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/politica/programma-lista-movimento-5-stelle-elezioni-comunali-udine-2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/43683956281025/maria-rosaria-capozzi-3.jpg" data-animated-src="http://1.citynews-udinetoday.stgy.ovh/~media/gif/43683956281025/maria-rosaria-capozzi-3.jpg"  alt="Dieci punti per cambiare Udine, presentata la squadra del M5s">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Dieci punti per cambiare Udine, presentata la squadra del M5s            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/festival-mongolfiere-ente-fiera-udine-febbraio-2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/22939069405422/festival-delle-mongolfiere-ente-fiera-martignacco-mongolfiera-2.jpeg" data-animated-src="http://2.citynews-udinetoday.stgy.ovh/~media/gif/22939069405422/festival-delle-mongolfiere-ente-fiera-martignacco-mongolfiera-2.jpeg"  alt="Il Festival delle mongolfiere atterrer&agrave; nuovamente a Udine">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Il Festival delle mongolfiere atterrer&agrave; nuovamente a Udine            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/il-guru-antony-pali-feat-doro-videoclip-friuli-nord-est.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/13847426430627/l-guru-doro-gjat-raccontano-luci-e-ombre-del-friuli-nel-video-nord-est-3.jpg" data-animated-src=""  alt="Guru feat. Doro Gjat, luci e ombre del Friuli nel video &quot;Nord-Est&quot;">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Guru feat. Doro Gjat, luci e ombre del Friuli nel video &quot;Nord-Est&quot;            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/politica/elezioni/salvini-gaffe-chiama-triestini-friulani.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/21418895080043/salvini1-3.jpg" data-animated-src="http://1.citynews-udinetoday.stgy.ovh/~media/gif/21418895080043/salvini1-3.jpg"  alt="VIDEO Salvini si confonde e d&agrave; dei &quot;friulani&quot; ai triestini">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              VIDEO Salvini si confonde e d&agrave; dei &quot;friulani&quot; ai triestini            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/riapertura-viabilita-piazza-garibaldi-udine.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/63182962936831/piazza-garibaldi-4.jpg" data-animated-src="http://1.citynews-udinetoday.stgy.ovh/~media/gif/63182962936831/piazza-garibaldi-4.jpg"  alt="Riaperta la viabilit&agrave;, Piazza Garibaldi torna alla normalit&agrave;">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Riaperta la viabilit&agrave;, Piazza Garibaldi torna alla normalit&agrave;            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/sport/commento-udinese-massimo-giacomini-chiappe-eraclito.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/6995057243048/giacomini-eraclito-2.jpg" data-animated-src="http://1.citynews-udinetoday.stgy.ovh/~media/gif/6995057243048/giacomini-eraclito-2.jpg"  alt="Udinese, la sparata di Mister Giacomini. &quot;Dalle chiappe ad Eraclito&quot;">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Udinese, la sparata di Mister Giacomini. &quot;Dalle chiappe ad Eraclito&quot;            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/doppiaggio-film-doppiati-lingua-friulano.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/11227016686596/metrics-prosegue-la-moda-dei-film-doppiati-in-friulano-2.jpg" data-animated-src="http://1.citynews-udinetoday.stgy.ovh/~media/gif/11227016686596/metrics-prosegue-la-moda-dei-film-doppiati-in-friulano-2.jpg"  alt="&quot;Ce isal Metrix?&quot; Divertirsi ascoltando i film doppiati in friulano">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              &quot;Ce isal Metrix?&quot; Divertirsi ascoltando i film doppiati in friulano            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/cividale-friuli-documentario-friuli-venezia-giulia.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/8593908018362/cividale-del-friuli-dall-alto-2.jpg" data-animated-src="http://3.citynews-udinetoday.stgy.ovh/~media/gif/8593908018362/cividale-del-friuli-dall-alto-2.jpg"  alt="Cividale, perla del Friuli Venezia Giulia">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Cividale, perla del Friuli Venezia Giulia            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/moria-spopolamento-api-produzione-miele-italia-friuli-venezia-giulia2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/12439959713451/moria-di-api-a-rischio-la-produzione-di-miele-del-2018-anche-in-fvg-2.jpg" data-animated-src="http://3.citynews-udinetoday.stgy.ovh/~media/gif/12439959713451/moria-di-api-a-rischio-la-produzione-di-miele-del-2018-anche-in-fvg-2.jpg"  alt="Moria di api, a rischio la produzione di miele del 2018 anche in Fvg">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Moria di api, a rischio la produzione di miele del 2018 anche in Fvg            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/scosse-terremoto-sciame-sismico-friuli-forni-sotto-dolomiti-friulane.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/69970057084973/la-scossa-registrata-ieri-alle-9-16-2.jpg" data-animated-src="http://3.citynews-udinetoday.stgy.ovh/~media/gif/69970057084973/la-scossa-registrata-ieri-alle-9-16-2.jpg"  alt="Prosegue lo sciame sismico nelle Dolomiti Friulane: nessun allarme">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Prosegue lo sciame sismico nelle Dolomiti Friulane: nessun allarme            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/pietro-fontanini-lega-candidato-sindaco-udine-matteo-salvini-9-aprile.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/59224744957077/fontanini-udine-citta-di-extracomuntiari-dopo-15-anni-di-sinistra-deve-cambiare-2.jpeg" data-animated-src="http://3.citynews-udinetoday.stgy.ovh/~media/gif/59224744957077/fontanini-udine-citta-di-extracomuntiari-dopo-15-anni-di-sinistra-deve-cambiare-2.jpeg"  alt="Fontanini: &laquo;Udine citt&agrave; di extracomunitari, dopo 15 anni di sinistra deve cambiare&raquo;">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Fontanini: &laquo;Udine citt&agrave; di extracomunitari, dopo 15 anni di sinistra deve cambiare&raquo;            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/tommaso-cerno-pd-mai-piu-nel-mondo-del-giornalismo.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/31385057924278/tommaso-cerno-mai-piu-nel-mondo-del-giornalismo-2.jpg" data-animated-src=""  alt="Tommaso Cerno: mai pi&ugrave; nel mondo del giornalismo">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Tommaso Cerno: mai pi&ugrave; nel mondo del giornalismo            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/basilica-santuario-madonna-grazie-udine-udine.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/20265856150872/la-madonna-delle-grazie-di-udine-2.jpg" data-animated-src=""  alt="La Madonna delle Grazie, viaggio all&#039;interno del Santuario di Udine">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              La Madonna delle Grazie, viaggio all&#039;interno del Santuario di Udine            </h3>
          </header>
        </a>
      </article>
    </div>
    
</div>            
                      </section>
        
      </div>

    </div>




     <div class="content-secondary-column visible-md visible-lg">

        
                  <div class="slots entry-aside-slots">
           


 <div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;">


<script type="text/revive-ad" data-revive-ad="1977" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a84d0c01&cb=243215841' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1977&cb=243215841&n=a84d0c01' border='0' alt='' /></a></noscript>


</div>
 
           


 <div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="836" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a4eaa161&cb=1795962221' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=836&cb=1795962221&n=a4eaa161' border='0' alt='' /></a></noscript>
</div>
 
           


 <div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2620" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a218ff95&amp;cb=2023458054' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2620&amp;cb=2023458054&amp;n=a218ff95' border='0' alt='' /></a></noscript></div>
 
          </div>
               
            </div>


    </section>
  </article>

</main>


  <div class="slots entry-secondary-slot"></div>




<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,219548,{"title":"Berlusconi a Malga Porzus: \"Io paladino della libert\u00e0. 5 Stelle come Hitler\"","abstract":"Il leader di Forza Italia, come Carlo Giacomello a Udine questa mattina, ha invocato la sostituzione della Festa della Liberazione con la Festa della Libert\u00e0, affinch\u00e9 il 25 aprile sia la festa di tutti e non solo di una parte di cittadini. Il lungo discorso si \u00e8 poi concluso con un \"\"Se fossi stato un partigiano, sarei stato sicuramente della Osoppo\"","link":"http:\/\/www.udinetoday.it\/cronaca\/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html","uri":"silvio-berlusconi-malga-porzus-friuli-festa-liberta"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/silvio-berlusconi-malga-porzus-friuli-festa-liberta/219548" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=MVr3RPt0B6fv3adQzROCgqCEVW5R-jRBHdLOpunc1VC9fwA7KMuQg5y-CfHKHQyR28R4Zz1bfQfuU134JpGLrcfa_iinzJyuwfRW25-qs2i0upOuXm5KXwAuSmk3GSWxDzjUXUjEgUwBIm3L6aCFfz9pviRiOfdjMLdXSqgKWBg5VyKaJVnWxyw6wFxGEaOzRXbtdHp4P7t9HeXFFXyj7iK6AfHqyeRsSTA0uFIRAx2kp67PjcCGrD6V23eDfRpTXxZj9EFmV8O829DDN4ASLPSH&__frame~DXANtG=Dwz06ujyiavsj17HRXNNjVkCD-smo_" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/silvio-berlusconi-malga-porzus-friuli-festa-liberta/219548" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>



<section class="top-stories">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Potrebbe Interessarti</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled l-row multirow">
               
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
         
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-full"&gt;&lt;a href="/cronaca/vincitore-milionday-milionario-lottomatica-udine.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/56042135282245/gioca-1-euro-vince-un-milione-nuovo-milionario-a-udine-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-udinetoday.stgy.ovh/~media/horizontal-low/56042135282245/gioca-1-euro-vince-un-milione-nuovo-milionario-a-udine-2.jpg" alt="Gioca 1 euro, ne vince un milione. Nuovo milionario a Udine"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
         		<span class="label theme-color">
        <a href="/cronaca/" class="link">
          Cronaca        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/cronaca/vincitore-milionday-milionario-lottomatica-udine.html" class="link">
          Gioca 1 euro, ne vince un milione. Nuovo milionario a Udine        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
         
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-full"&gt;&lt;a href="/sport/scontri-tifosi-trieste-udine-basket.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/67493489218567/basket-4.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-udinetoday.stgy.ovh/~media/horizontal-low/67493489218567/basket-4.jpg" alt="VIDEO Scontri tra tifosi al derby di basket all&amp;#039;interno del palazzetto"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
         		<span class="label theme-color">
        <a href="/sport/" class="link">
          Sport        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/sport/scontri-tifosi-trieste-udine-basket.html" class="link">
          VIDEO Scontri tra tifosi al derby di basket all&#039;interno del palazzetto        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
         
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-full"&gt;&lt;a href="/cronaca/star-wars-udine-base-hoth-lego-istituto-bearzi-14-15-aprile-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/17396025928001/samuele-favaro-lego-star-wars-moc-hoth-base-tommy-bricks-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-udinetoday.stgy.ovh/~media/horizontal-low/17396025928001/samuele-favaro-lego-star-wars-moc-hoth-base-tommy-bricks-2.jpg" alt="Star Wars: a Udine in mostra la base di Hoth interamente fatta di Lego"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
         		<span class="label theme-color">
        <a href="/cronaca/" class="link">
          Cronaca        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/cronaca/star-wars-udine-base-hoth-lego-istituto-bearzi-14-15-aprile-2018.html" class="link">
          Star Wars: a Udine in mostra la base di Hoth interamente fatta di Lego        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
         
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-full"&gt;&lt;a href="/politica/elezioni/fontanini-contro-fighetti-centro-sinistra.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-udinetoday.stgy.ovh/~media/horizontal-mid/62427901467410/whatsapp-video-2018-04-20-at-16-40-25-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-udinetoday.stgy.ovh/~media/horizontal-low/62427901467410/whatsapp-video-2018-04-20-at-16-40-25-2.jpg" alt="Fontanini contro i &amp;laquo;circoli di fighetti radical chic&amp;raquo; della citt&amp;agrave;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
         		<span class="label theme-color">
        <a href="/politica/elezioni/" class="link">
          Elezioni        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/politica/elezioni/fontanini-contro-fighetti-centro-sinistra.html" class="link">
          Fontanini contro i &laquo;circoli di fighetti radical chic&raquo; della citt&agrave;        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
          </ul>
  </div>
</section>
      </div>
      
              
                      


 <div data-revive-format="large_rectangle_1_desktop" class="slot slot-large_rectangle_1_desktop" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2634" data-revive-format="large_rectangle_1_desktop" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a72923a1&amp;cb=348709730' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2634&amp;cb=348709730&amp;n=a72923a1' border='0' alt='' /></a></noscript>
</div>
 
                 
            
            
                
  <script type="text/async-html">&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "udinetoday", category : ",cronaca," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;
</script>

                
        
                  


 <div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2519" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a0f3ea7a&amp;cb=474320113' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2519&amp;cb=474320113&amp;n=a0f3ea7a' border='0' alt='' /></a></noscript>
</div>
  
                
                 


 <div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2804" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a24f3677&amp;cb=992960050' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2804&amp;cb=992960050&amp;n=a24f3677' border='0' alt='' /></a></noscript>
</div>
  
      	 


 <div data-revive-format="adv_bar" class="slot-adv_bar" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="5897" data-revive-format="adv_bar" data-revive-target=""></script></div>
  
                    

      
<a class="back-to-top-link" href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>udinetoday-web</title>
    <path d="M29.5583333,2 L20.8055556,2 L20.8055556,31.325 C20.8055556,35.9888889 19.7194444,38.6083333 15.6944444,38.6083333 C11.7333333,38.6083333 10.6472222,35.9888889 10.6472222,31.325 L10.6472222,2 L1.31944444,2 L1.31944444,31.325 C1.31944444,42.5694444 6.04722222,47.5527778 15.4388889,47.5527778 C24.8305556,47.5527778 29.5583333,42.5694444 29.5583333,31.325 L29.5583333,2 Z M34.35,2 L34.35,46.7222222 L48.5972222,46.7222222 C60.0333333,46.7222222 64.825,38.4166667 64.825,24.5527778 C64.825,10.4333333 59.7138889,2 48.2138889,2 L34.35,2 Z M43.6777778,37.8416667 L43.6777778,10.8805556 L47.4472222,10.8805556 C52.5583333,10.8805556 55.3055556,14.075 55.3055556,24.8083333 C55.3055556,34.3916667 52.5583333,37.8416667 47.3194444,37.8416667 L43.6777778,37.8416667 Z M68.7222222,46.7222222 L78.05,46.7222222 L78.05,2 L68.7222222,2 L68.7222222,46.7222222 Z M104.052778,46.7222222 L113.508333,46.7222222 L113.508333,2 L104.563889,2 L104.563889,17.2055556 C104.563889,22.9555556 104.627778,27.875 104.627778,27.9388889 L104.436111,27.9388889 L92.4888889,2 L83.0333333,2 L83.0333333,46.7222222 L91.9777778,46.7222222 L91.9777778,32.475 C91.9777778,27.2361111 91.9138889,21.8055556 91.9138889,21.7416667 L92.1055556,21.7416667 L104.052778,46.7222222 Z M118.491667,46.7222222 L143.280556,46.7222222 L143.280556,37.8416667 L127.819444,37.8416667 L127.819444,28.1305556 L139.127778,28.1305556 L139.127778,19.5055556 L127.819444,19.5055556 L127.819444,10.8805556 L142.961111,10.8805556 L142.961111,2 L118.491667,2 L118.491667,46.7222222 Z" class="logo-edition"></path>
    <path d="M175.594595,5.42718575 L175.594595,2.2972973 L147.637838,2.2972973 L147.637838,11.3135135 L156.913514,11.3135135 L156.913514,47.7027027 L166.318919,47.7027027 L166.318919,11.3135135 L171.977941,11.3135135 C172.887785,8.85815591 174.101909,6.91568173 175.594595,5.42718575 L175.594595,5.42718575 Z M173.259459,24.9351351 C173.259459,42.3837838 179.551351,48.5459459 189.92973,48.5459459 C200.437838,48.5459459 206.664865,42.1891892 206.664865,25.0648649 C206.664865,7.68108108 200.372973,1.45405405 189.92973,1.45405405 C179.486486,1.45405405 173.259459,7.74594595 173.259459,24.9351351 Z M182.989189,24.8702703 C182.989189,13.9081081 185.259459,10.5351351 189.994595,10.5351351 C194.6,10.5351351 196.935135,13.8432432 196.935135,25.1297297 C196.935135,36.2216216 194.6,39.4648649 189.994595,39.4648649 C185.259459,39.4648649 182.989189,36.0918919 182.989189,24.8702703 Z M210.556757,2.2972973 L210.556757,47.7027027 L225.021622,47.7027027 C236.632432,47.7027027 241.497297,39.2702703 241.497297,25.1945946 C241.497297,10.8594595 236.308108,2.2972973 224.632432,2.2972973 L210.556757,2.2972973 Z M220.027027,38.6864865 L220.027027,11.3135135 L223.854054,11.3135135 C229.043243,11.3135135 231.832432,14.5567568 231.832432,25.4540541 C231.832432,35.1837838 229.043243,38.6864865 223.724324,38.6864865 L220.027027,38.6864865 Z M262.513514,39.7243243 L263.940541,47.7027027 L273.864865,47.7027027 L264.32973,2.2972973 L250.837838,2.2972973 L241.302703,47.7027027 L250.902703,47.7027027 L252.264865,39.7243243 L262.513514,39.7243243 Z M260.956757,30.9675676 L253.821622,30.9675676 L255.832432,19.6162162 C256.545946,15.5945946 257.259459,11.3135135 257.259459,11.2486486 L257.518919,11.2486486 C257.583784,11.3135135 258.232432,15.6594595 258.945946,19.6810811 L260.956757,30.9675676 Z M289.951351,31.4864865 L301.432432,2.2972973 L291.767568,2.2972973 L287.421622,14.8162162 C286.448649,17.6054054 285.735135,20.1351351 285.67027,20.2 L285.410811,20.2 C285.345946,20.1351351 284.632432,17.6054054 283.724324,14.7513514 L279.508108,2.2972973 L268.805405,2.2972973 L280.481081,31.4864865 L280.481081,47.7027027 L289.951351,47.7027027 L289.951351,31.4864865 Z" class="logo-network"></path>
</svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="//www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.trevisotoday.it/" rel="nofollow">TrevisoToday</a></li>
        
                
        <li><a class="link" href="http://www.veneziatoday.it/" rel="nofollow">VeneziaToday</a></li>
        
                
        <li><a class="link" href="http://www.padovaoggi.it/" rel="nofollow">PadovaOggi</a></li>
        
                
        <li><a class="link" href="http://www.veronasera.it/" rel="nofollow">VeronaSera</a></li>
        
                
        <li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/UdineToday/131006693676317" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/udinetoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/udinetoday/id1204182787?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download UdineToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.udinetoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download UdineToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="UdineToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      <p class="footer-copy">
                © Copyright 2010-2018 - UdineToday  supplemento al plurisettimanale telematico "Citynews" reg. tribunale di Roma n. 92/2010.
        P.iva 10786801000 
                      
        

        
        
      </p>
      
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<script type="text/javascript">/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>




<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>UdineToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-udinetoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/UdineToday\/131006693676317">http:\/\/www.facebook.com\/pages\/UdineToday\/131006693676317</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>



  <script type="text/javascript">/*<![CDATA[*/

    (function( )
     {     
       if ( document.querySelectorAll && document.querySelectorAll('[data-flickity]').length )
       {
         window.dl && dl
         (
           [
             "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
             "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/flickity\/flickity.pkgd.min.js"           ],
           
           function( )
           {
             if ( !window.$ )
               return;
               
             $( '<link />',
               {
                 rel:  'stylesheet',
                 type: 'text/css',
                 href: "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/flickity\/flickity.css"               }).appendTo( 'head' );
           }
         );
       }
     }
    )();
   
  /*]]>*/</script>







<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=Ger2sl08h4XBkzciS1IgAflrlYd1xK94t-0BtOoDO3cLO0n5KT1SeJEBWwAGbjaFbcTdTv4nxVgYSuGJojaZTbuxY-YXTZMQFtcoQ1MRkH5fggV1CnDZSz1L6C6wlx2biao9YxbP8LXyAlxPbzFYl_3tI9EKV8NMTB3GyqwbDnwPlOwcsD2OFfBqEqiGQGhPlqmYS0iOzt3RWSE_xNZ4opuYgvxX8lwhI56Y2esRvuwkC3D-l5pilq8xMvFI1JlvlK1HB7RpMjvMVxE8JpxdcZCoGSH11GwdrM58NbsvAQkp&__frame~DXANtG=NL95d7DUGjwNt8u8JUDJsyzQjhA9jx" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-udinetoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "faedis", "Faedis" );

/*]]>*/</script>    

    

<style type="text/css">/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style>

<div id="theeclbox" style="display:none">

  <div class="theeclbox">
   <span class="theeclbox_description">
    <span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span>
    Continuando la navigazione presti il consenso all'uso di tutti i cookie.
      
      <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.udinetoday.it/cronaca/silvio-berlusconi-malga-porzus-friuli-festa-liberta.html#" class="theeclbox_more">Maggiori Informazioni</a>
    </span>
    <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button>
  </div>

   
  <script type="text/javascript">/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script>
  
</div>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,1.26e+2,1.15e+2,0150,0X61,114,0x65,1.0E+2,47,0x64,0157,4.7e+1,126,0x2F,0X63,0157,1.17e+2,0156,116,057,6.3e+1,116,8.7E+1,50,115,0151,0X31,6.5e+1,0x52,0125,0X74,68,54,5.6E+1,54,0x6c,71,77,103,0127,0X53,0144,0x42)+_(0x78,81,9.8E+1,0114,062,0x77,80,1.12e+2,055,85,0170,1.22e+2,6.7E+1,0X52,7.2e+1,0X46,0102,72,071,0113,0105,69,0x47,78,0143,95,0X66,55,0112,0x50,0160,0X6b,060,1.06E+2,8.8e+1,0X41,0166,0x58,070,0156,0X43,0x65,71,0X34,113,0156,110,114,0X77,7.2E+1,0X74,0x71,0113,0154,0x35,1.16e+2,6.6e+1,6.9E+1,0x41,9.8e+1,119,73)+_(0152,85,0x6A,0170,1.15e+2,116,0124,0106,100,4.8E+1,0141,87,0X4b,120,0111,060,0X49,120,111,0x31,0X7a,75,6.7E+1,76,0x58,72,0163,0157,111,0142,72)+_(0x6d,87,065,54,81,0147,0x53,5.3E+1,0142,0145,87,0X30,122,106,1.1e+2,55,0127,1.2e+2,0106,107)+_(0152,0141,1.17e+2,0112,0115,45,7.6e+1,7.8E+1,9.8E+1,0X4b,0X51,67,82,7.2e+1,0X33))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#115;&#x68;&#x61;&#x72;&#x65;&#x64;&#47;&#100;&#111;&#47;&#126;&#47;&#x63;&#x6f;&#x75;&#110;&#x74;&#47;&#63;&#x56;&#68;&#77;&#x71;&#x41;&#x4e;&#115;&#x2d;&#71;&#116;&#x6d;&#56;&#x69;&#x4A;&#103;&#57;&#x4f;&#84;&#x69;&#x57;&#57;&#114;&#119;&#84;&#x43;&#49;&#x59;&#x51;&#x4b;&#81;&#77;&#x71;&#x6f;&#x33;&#107;&#118;&#x72;&#100;&#103;&#x43;&#x34;&#x36;&#x37;&#x42;&#x4e;&#x49;&#98;&#111;&#x31;&#x58;&#112;&#107;&#87;&#98;&#104;&#69;&#x4E;&#97;&#x58;&#x68;&#x72;&#52;&#99;&#119;&#x50;&#x74;&#111;&#71;&#45;&#x4f;&#70;&#85;&#55;&#x74;&#x4E;&#75;&#x53;&#x67;&#x57;&#x69;&#x4A;&#x74;&#76;&#49;&#x76;&#x6D;&#121;&#x4C;&#74;&#x4d;&#x75;&#x5f;&#x6d;&#x61;&#54;&#118;&#x47;&#81;&#115;&#90;&#x73;&#104;&#x56;&#100;&#99;&#x2D;&#78;&#109;&#87;&#51;&#x71;&#x45;&#110;&#x70;&#55;&#53;&#x44;&#x6a;&#x57;&#121;&#75;&#45;&#95;&#x44;&#90;&#x44;&#x47;&#79;&#118;&#x6A;&#x4a;&#75;&#x37;&#x55;&#x57;&#x42;&#50;&#87;&#51;&#x6a;&#49;&#49;&#x4f;&#69;&#78;&#x7A;&#52;&#x4A;&#55;&#x56;&#112;&#x36;&#88;&#70;&#x67;&#x5a;&#x6E;&#x4f;&#84;&#57;&#x73;&#x54;&#x62;&#80;&#76;&#122;&#70;&#78;&#52;&#x35;&#67;&#121;&#x54;&#x61;&#x79;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>

</html>